<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/cache/min/1/8f88d7899a581db173e800a7a8fe7014.css" data-minify="1" />
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
				<title>Johanniter spenden für Notfallseelsorge &ndash; Wochenblätter</title>
		<link rel="pingback" href="http://www.wochenblaetter.de/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="shortcut icon" href="http://www.wochenblaetter.de/wp-content/themes/wpex-spartanChild/favicon.ico" />
	<!-- WP ShowDown is running --><link type="text/css" rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/plugins/wpshowdown/css/wp-showdown.css.php" />

<link type="text/css" rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />


<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://www.wochenblaetter.de/barsinghausen/johanniter-spenden-fuer-notfallseelsorge/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Johanniter spenden für Notfallseelsorge &ndash; Wochenblätter" />
<meta property="og:description" content="Teilerlös aus Stadtfest-Kuchenverkauf bei Jahrestreffen übergeben Barsinghausen. Jedes Jahr während des Barsinghäuser Stadtfests betreiben Mitglieder des Johanniter-Ordens das Café im Kloster und verkaufen dort an zwei Tagen Kaffee und Kuchen. Im vergangenen Jahr gingen so 130 Torten und etwa 200 Liter Kaffee über den Tresen. Der Reinerlös wird traditionell für Einzelfallhilfen und sozial-diakonische Projekte in Barsinghausen gespendet.&hellip;" />
<meta property="og:url" content="http://www.wochenblaetter.de/barsinghausen/johanniter-spenden-fuer-notfallseelsorge/" />
<meta property="og:site_name" content="Wochenblätter" />
<meta property="article:tag" content="Johanniter" />
<meta property="article:tag" content="Notfallseelsorge" />
<meta property="article:tag" content="Kirchkreis Ronnenberg" />
<meta property="article:section" content="Barsinghausen" />
<meta property="article:published_time" content="2018-03-05T15:39:32+01:00" />
<meta property="og:image" content="http://www.wochenblaetter.de/wp-content/uploads/2018/03/Johanniter_spende.jpg" />
<meta property="og:image:width" content="4608" />
<meta property="og:image:height" content="3456" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.wochenblaetter.de\/","name":"Wochenbl\u00e4tter","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.wochenblaetter.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Feed" href="http://www.wochenblaetter.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Kommentar-Feed" href="http://www.wochenblaetter.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Johanniter spenden für Notfallseelsorge Kommentar-Feed" href="http://www.wochenblaetter.de/barsinghausen/johanniter-spenden-fuer-notfallseelsorge/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>





<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/wpshowdown/js/jquery.blockUI.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js'></script>
<link rel='https://api.w.org/' href='http://www.wochenblaetter.de/wp-json/' />
<link rel='shortlink' href='http://www.wochenblaetter.de/?p=18161' />
<link rel="alternate" type="application/json+oembed" href="http://www.wochenblaetter.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fbarsinghausen%2Fjohanniter-spenden-fuer-notfallseelsorge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wochenblaetter.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fbarsinghausen%2Fjohanniter-spenden-fuer-notfallseelsorge%2F&#038;format=xml" />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <!-- Typography CSS --><style type="text/css">.post-header-title{font-size:35px;line-height:37px;}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-1-bg,#site-navigation .dropdown-menu .cat-1:after, body.category-1 .layout-toggle {background-color:#dd3333}#site-navigation .current-menu-item.cat-1 > a, .wpex-mobile-main-nav .cat-1 > a {color:#dd3333 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.wochenblaetter.de/wp-content/plugins/_js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19755327-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		
<style>
#oms_gpt_skyscraper{
position:absolute;
left:980px;}
#adl_sb_table {
width: 980px;}
</style>

<script type="text/javascript"> var adlWallPaperLeft = 980 </script></head>

<body class="post-template-default single single-post postid-18161 single-format-standard custom-background symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpb-js-composer js-comp-ver-4.5.1 vc_responsive">
	<!-- Sitename und Zone bitte auf Ihre Seite anpassen -->
<script language="JavaScript" type="text/javascript">
        var oms_site = 'oms.wochenblaetter.de';
		var oms_zone = 'localnews'; 
	
    </script>
     
    
       
<script>
try
{
	var ystr="";
	var y_adj="";

	for (var id in yl.YpResult.getAll()) {
	
		c = yl.YpResult.get(id);
		ystr+= ';y_ad='+c.id;
		if(c.format){
			y_adj=';y_adj='+c.format;
		}
	}
	
	ystr+=y_adj+';'; 
	WLRCMD=WLRCMD+ystr+segQS+crtg_content;
}
catch(err)
{
  
}	
	
	
</script>


<script type='text/javascript'>
//Synchron Call

  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

</script>


<script type='text/javascript'>




googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());	
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering(); // Add sync rendering mode

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NI');



if (typeof WLRCMD !='undefined' && WLRCMD !='') 
	{ 
		temp=WLRCMD.split(";");
		for (var id in temp) { 
			if (temp[id].indexOf('=') != -1){

				values = temp[id].split('=')[1];
				
				for (var id2 in temp) { 
					if ((temp[id2].indexOf('=') != -1) && (temp[id].split('=')[0] == temp[id2].split('=')[0]) && (id < id2)){
						values += ';'+temp[id2].split('=')[1];
						delete temp[id2];
					}
				}
				temp2 = values.split(";");
			//	console.log(temp[id].split('=')[0]+' '+temp2)
				//console.log("googletag.pubads().setTargeting("+temp[id].split('=')[0]+", "+temp2+")");
				googletag.pubads().setTargeting(temp[id].split('=')[0], temp2);
			}
		}
	}

});
	








</script>

<div id='oms_gpt_outofpage'>

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
</script>
</div>

<div id='oms_gpt_superbanner'>

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
</script>
</div>

<div id="oms_gpt_skyscraper">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
</script>

</div>		<div id="wrap" class="clr">

		<div id="top-wrap" class="clr">
							<div id="topbar" class="clr">
					<div class="container clr">
												<div id="topbar-date" class="clr">
							<div class="topbar-date-full"><span class="fa fa-clock-o"></span>Montag, 5. M&auml;rz 2018</div>
							<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>Monday, 5. March 2018</div>
						</div><!-- .topbar-date -->
													<div id="topbar-nav" class="cr">
								<div class="menu-top-container"><ul id="menu-top" class="top-nav sf-menu"><li id="menu-item-575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://ogs.niedersachsen.com/sap/bc/gui/sap/its/zeviva/!?~Theme=56&#038;~exiturl=http://www.wochenblaetter.de&#038;~OkCode=F00009START&#038;GS_WS00009-BUKRS=0026&#038;GS_WS00009-BEZEICHN=HS&#038;GS_WS00009-PORTAL_ID=HASO">Anzeige aufgeben</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577"><a href="/zeitung-nicht-erhalten/">Zeitung nicht erhalten?</a></li>
</ul></div>							</div><!-- #topbar-nav -->
													<div id="topbar-search" class="clr">
								<form method="get" class="topbar-searchform" action="http://www.wochenblaetter.de/" role="search">
									<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Ihre Suchanfrage ..." />
									<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
								</form>
							</div><!-- topbar-search -->
															<span class="fa fa-search topbar-search-mobile-toggle"></span>
																																<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
											</div><!-- .container -->
				</div><!-- #topbar -->
						<header id="header" class="site-header clr container" role="banner">
				<div class="site-branding clr">
							<div id="logo" class="clr">
						<div>				<a href="http://www.wochenblaetter.de" title="Wochenblätter" rel="home"><img src="http://www.wochenblaetter.de/wp-content/uploads/2015/01/logo-wochenblatt-nonretina.png" alt="Wochenblätter" /></a>
			</div>		</div><!-- #logo -->
								<div id="blog-description" class="clr">
							Edit your subheading via the theme customizer.						</div><!-- #blog-description -->
									</div><!-- .site-branding -->
			</header><!-- #header -->
			<div id="site-navigation-wrap" class="clr">
				<div id="site-navigation-inner" class="clr container">
					<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
						<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="main-nav dropdown-menu sf-menu"><li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1483 cat-35"><a href="http://www.wochenblaetter.de/hannover/">Hannover</a>
<ul class="sub-menu">
	<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486 cat-1"><a href="http://www.wochenblaetter.de/hannover/hannover-lokales/">Lokales</a></li>
	<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488 cat-5"><a href="http://www.wochenblaetter.de/hannover/hannover-sport/">Sport</a></li>
	<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487 cat-6"><a href="http://www.wochenblaetter.de/hannover/hannover-service/">Service</a></li>
	<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 cat-3"><a href="http://www.wochenblaetter.de/hannover/hannover-bildergalerien/">Bildergalerien</a></li>
</ul>
</li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490 cat-26"><a title="Garbsen / Seelze" href="http://www.wochenblaetter.de/garbsen/">Garbsen</a>
<ul class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491 cat-59"><a href="http://www.wochenblaetter.de/garbsen/garbsen-lokales/">Lokales</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492 cat-60"><a href="http://www.wochenblaetter.de/garbsen/garbsen-service/">Service</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493 cat-61"><a href="http://www.wochenblaetter.de/garbsen/garbsen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1494 cat-53"><a title="Laatzen / Hemmingen" href="http://www.wochenblaetter.de/laatzen/">Laatzen</a>
<ul class="sub-menu">
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495 cat-65"><a href="http://www.wochenblaetter.de/laatzen/laatzen-lokales/">Lokales</a></li>
	<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1496 cat-66"><a href="http://www.wochenblaetter.de/laatzen/laatzen-service/">Service</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497 cat-67"><a href="http://www.wochenblaetter.de/laatzen/laatzen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1498 cat-54"><a title="Gehrden / Ronnenberg" href="http://www.wochenblaetter.de/gehrden/">Gehrden</a>
<ul class="sub-menu">
	<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499 cat-62"><a href="http://www.wochenblaetter.de/gehrden/gehrden-lokales/">Lokales</a></li>
	<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500 cat-63"><a href="http://www.wochenblaetter.de/gehrden/gehrden-service/">Service</a></li>
	<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501 cat-64"><a href="http://www.wochenblaetter.de/gehrden/gehrden-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1502 cat-55"><a title="Barsinghausen / Wennigsen" href="http://www.wochenblaetter.de/barsinghausen/">Barsinghausen</a>
<ul class="sub-menu">
	<li id="menu-item-1503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1503 cat-56"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-lokales/">Lokales</a></li>
	<li id="menu-item-1504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1504 cat-57"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-service/">Service</a></li>
	<li id="menu-item-1505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505 cat-58"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-4758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4758"><a href="#">Themenspezial</a>
<ul class="sub-menu">
	<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-thema menu-item-4759"><a href="http://www.wochenblaetter.de/thema/brodowys-woche/">Brodowys Woche</a></li>
	<li id="menu-item-4760" class="menu-item menu-item-type-post_type menu-item-object-thema menu-item-4760"><a href="http://www.wochenblaetter.de/thema/traum/">Ich habe einen Traum von&#8230;</a></li>
	<li id="menu-item-4762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4762"><a href="http://www.wochenblaetter.de/themen/">Alle Themen</a></li>
</ul>
</li>
<li id="menu-item-7815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7815"><a href="http://www.wochenblaetter.de/sporttermine-breitensport-hannover-2/">Sporttermine</a></li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Kategorien</span></a>
																	</nav><!-- #site-navigation -->
				</div><!-- #site-navigation-inner -->
			</div><!-- #site-navigation-wrap -->
		</div><!-- #top-wrap -->

		<!-- OMS-Billboard -->
		<div id="oms_gpt_billboard" class="clearBoth">
		<script type="text/javascript">
		<!--\\
		googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
		//-->
		</script>
		</div>

		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">

	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			<article class="single-post-article clr">
				<div class="single-post-media clr">
							<div class="post-thumbnail">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2018/03/Johanniter_spende-620x350.jpg" alt="Johanniter spenden für Notfallseelsorge" width="620" height="350" />
		</div><!-- .post-thumbnail -->
	Superintendentin Antje Marklein (links) und Pastorin Ute Kalmbach (rechts) freuen sich über die Unterstützung der Subkommende des Johanniter-Ordens, vertreten durch Dr. Franz Neuendorff und Elisabeth von Jeinsen, für die Notfallseelsorge im Kirchenkreis.					</div><!-- .single-post-media -->
				<header class="post-header clr">
					<h1 class="post-header-title">Johanniter spenden für Notfallseelsorge</h1>
							
			<div class="post-meta clr">
									<span class="post-meta-date">
						Veröffentlicht am 5. März 2018					</span>
										<span class="post-meta-author">
						von <a href="http://www.wochenblaetter.de/author/mhaendel/" title="Beiträge von Mirko Haendel" rel="author">Mirko Haendel</a>					</span>
										<span class="post-meta-category">
						in <a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-lokales/">Lokales</a>, <a href="http://www.wochenblaetter.de/barsinghausen/">Barsinghausen</a>					</span>
																<span class="post-meta-comments">
							mit <a href="http://www.wochenblaetter.de/barsinghausen/johanniter-spenden-fuer-notfallseelsorge/#respond">Keine Kommentare<span class="screen-reader-text"> zu Johanniter spenden für Notfallseelsorge</span></a>						</span>
												</div><!-- .post-meta -->

						</header><!-- .page-header -->
				<div class="entry clr">
					<h3>Teilerlös aus Stadtfest-Kuchenverkauf bei Jahrestreffen übergeben</h3>
<p>Barsinghausen. Jedes Jahr während des Barsinghäuser Stadtfests betreiben Mitglieder des Johanniter-Ordens das Café im Kloster und verkaufen dort an zwei Tagen Kaffee und Kuchen. Im vergangenen Jahr gingen so 130 Torten und etwa 200 Liter Kaffee über den Tresen. Der Reinerlös wird traditionell für Einzelfallhilfen und sozial-diakonische Projekte in Barsinghausen gespendet. Während eines Besuchs beim Jahrestreffen der Notfallseelsorger aus dem Kirchkreis Ronnenberg übergaben Subkommendeleiter Dr. Franz Neuendorff und die Leiterin der Hilfsgemeinschaft, Elisabeth von Jeinsen jetzt eine Teilspende in Höhe von 1000 Euro an das Team der Notfallseelsorge um Superintendentin des Kirchkreises Antje Marklein und Kirchdorfs Pastorin Ute Kalmbach.</p>
<div>
<p>Die speziell geschulten Mitarbeiter der Notfallseelsorge werden von der Rettungsleitstelle bei Bedarf hinzugezogen &#8211; beim Überbringen von plötzlichen Todesnachrichten, bei schweren Unfällen, teils auch, um mit Einsatzkräften zu sprechen oder auch für die Aussegnungen von Verstorbenen. „Wir sind für Notfallsituationen zuständig, also im Akutfall. Wenn unser Einsatz abgeschlossen ist, dann sind andere zuständig, wie zum Beispiel die Pastorin vor Ort oder weitere Helfende&#8220;, erklärte Marklein. Nach und nach sei die Akzeptanz der Notfallseelsorge gestiegen und Einsatzkräfte wüssten um das Angebot, sagte sie.</p>
<p>Zehn bis 24 Mal wurden die Diensthabenden in den letzten Jahren im Schnitt gerufen, fügte Ute Kalmbach hinzu. Sie koordiniert die Einsatzpläne des Teams im Kirchenkreis.  <em>bass</em></p>
</div>
				</div><!-- .entry -->
			</article>
			
		<div class="social-share clr">
									<a href="http://twitter.com/share?text=Johanniter+spenden+f%C3%BCr+Notfallseelsorge&amp;url=http%3A%2F%2Fwww.wochenblaetter.de%2Fbarsinghausen%2Fjohanniter-spenden-fuer-notfallseelsorge%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
											<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.wochenblaetter.de%2Fbarsinghausen%2Fjohanniter-spenden-fuer-notfallseelsorge%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
												<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fbarsinghausen%2Fjohanniter-spenden-fuer-notfallseelsorge%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fbarsinghausen%2Fjohanniter-spenden-fuer-notfallseelsorge%2F&amp;media=http%3A%2F%2Fwww.wochenblaetter.de%2Fwp-content%2Fuploads%2F2018%2F03%2FJohanniter_spende.jpg&amp;description=Teilerl%C3%B6s+aus+Stadtfest-Kuchenverkauf+bei%C2%A0Jahrestreffen+%C3%BCbergeben+Barsinghausen.%C2%A0Jedes+Jahr+w%C3%A4hrend+des+Barsingh%C3%A4user+Stadtfests+betreiben+Mitglieder+des+Johanniter-Ordens+das+Caf%C3%A9+im+Kloster+und+verkaufen+dort+an+zwei+Tagen+Kaffee+und+Kuchen.+Im+vergangenen+Jahr+gingen+so+130+Torten+und+etwa+200+Liter+Kaffee%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
											<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.wochenblaetter.de%2Fbarsinghausen%2Fjohanniter-spenden-fuer-notfallseelsorge%2F&amp;title=Johanniter+spenden+f%C3%BCr+Notfallseelsorge&amp;summary=Teilerl%C3%B6s+aus+Stadtfest-Kuchenverkauf+bei%C2%A0Jahrestreffen+%C3%BCbergeben+Barsinghausen.%C2%A0Jedes+Jahr+w%C3%A4hrend+des+Barsingh%C3%A4user+Stadtfests+betreiben+Mitglieder+des+Johanniter-Ordens+das+Caf%C3%A9+im+Kloster+und+verkaufen+dort+an+zwei+Tagen+Kaffee+und+Kuchen.+Im+vergangenen+Jahr+gingen+so+130+Torten+und+etwa+200+Liter+Kaffee%26hellip%3B&amp;source=http%3A%2F%2Fwww.wochenblaetter.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
						</div>

					<div class="next-prev clr">
			<div class="post-prev"><a href="http://www.wochenblaetter.de/barsinghausen/hat-das-city-center-noch-eine-zukunft/" rel="next"><img src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/images/prev-post.png" alt="Nächster Beitrag" />Vorheriger Beitrag</a></div><div class="post-next"><a href="http://www.wochenblaetter.de/gehrden/spielen-und-lernen-beim-handball-theodor-heuss-grundschule-und-der-tus-empelde-kooperieren-erfolgreich-miteinander/" rel="prev"><img src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Beitrag" />Nächster Beitrag</a></div>		</div><!-- .post-post-pagination -->
				<div class="related-carousel-wrap clr">
				<div class="heading">Ähnliche Beiträge</div>
				<div class="related-carousel owl-carousel clr count-8">
					
	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/hier-wird-der-apfel-zum-saft/" title="Hier wird der Apfel zum Saft">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/10/Apfeltag-e1444390790752-620x350.jpeg" alt="Hier wird der Apfel zum Saft" width="620" height="350" />
			Hier wird der Apfel zum Saft		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/barsinghausen/feiern-sie-mit/" title="Feiern Sie mit!">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/10/Trendschmuck-Werner-breit-620x350.jpg" alt="Feiern Sie mit!" width="620" height="350" />
			Feiern Sie mit!		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/barsinghausen/grandiose-bilanz/" title="Grandiose Bilanz">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/01/06_Rugby-620x350.jpg" alt="Grandiose Bilanz" width="620" height="350" />
			Grandiose Bilanz		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/barsinghausen/unterkunft-kommt-nach-kirchdorf/" title="Unterkunft kommt nach Kirchdorf">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/02/Weide-für-Flüchtlingsheim-e1455269776655-620x350.jpg" alt="Unterkunft kommt nach Kirchdorf" width="620" height="350" />
			Unterkunft kommt nach Kirchdorf		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/barsinghausen/vater-und-tochter-rocken-jetzt-gemeinsam/" title="Vater und Tochter rocken jetzt gemeinsam">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/10/heribert2-e1444745247134-620x350.jpg" alt="Vater und Tochter rocken jetzt gemeinsam" width="620" height="350" />
			Vater und Tochter rocken jetzt gemeinsam		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/barsinghausen/darauf-stossen-wir-an/" title="Darauf stoßen wir an!">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/10/Nihao-vor-Buffet-e1476198437235-620x350.jpg" alt="Darauf stoßen wir an!" width="620" height="350" />
			Darauf stoßen wir an!		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/barsinghausen/barsinghaeuser-tafel-bekommt-neuen-kuehlwagen/" title="Barsinghäuser Tafel bekommt neuen Kühlwagen">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/09/Tafel-Kühlfahrzeug-e1472823775615-620x350.jpg" alt="Barsinghäuser Tafel bekommt neuen Kühlwagen" width="620" height="350" />
			Barsinghäuser Tafel bekommt neuen Kühlwagen		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/barsinghausen/360-euro-fuer-die-deister-freilichtbuehne/" title="360 Euro für die Deister Freilichtbühne">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/01/BAZ-Spende-an-Deister-Freilichtbühne-620x350.jpg" alt="360 Euro für die Deister Freilichtbühne" width="620" height="350" />
			360 Euro für die Deister Freilichtbühne		</a>
	</div><!-- .related-carousel-slide -->
				</div><!-- .related-carousel -->
			</div>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/barsinghausen/johanniter-spenden-fuer-notfallseelsorge/#respond" style="display:none;"><i class="fa fa-times"></i>Antwort abbrechen</a></small></h3>			<form action="http://www.wochenblaetter.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="6ec76600d5"  name="842a959d29"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a3ae334193338f9e9cf64d09a19e22d4" );document.getElementById("6ec76600d5").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_text clr">			<div class="textwidget"><p><a href="http://epaper.wochenblaetter.de/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/wp-content/uploads/2015/01/wochenblaetter-epaper.jpg" alt="" title="" /><noscript><img src="/wp-content/uploads/2015/01/wochenblaetter-epaper.jpg" alt="" title="" /></noscript></a></p>
<p><a href="https://www.leser-umfrage.de/haso/maerz2018/?ma=16538" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/Grafik_Umfrage_300x250.jpg" alt="Umfrage"><noscript><img src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/Grafik_Umfrage_300x250.jpg" alt="Umfrage"></noscript></a></p>
<p><a href="http://www.wochenblaetter.de/thema/das-rote-sofa/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2016/05/rotes-sofa.jpg" alt="Das Rote Sofa" title="Das Rote Sofa"><noscript><img src="http://www.wochenblaetter.de/wp-content/uploads/2016/05/rotes-sofa.jpg" alt="Das Rote Sofa" title="Das Rote Sofa"></noscript></a></p>
</div>
		</div><div class="sidebar-widget include-ads-class clr"><div id="oms_gpt_rectangle" style="margin-top: 25px;">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle')});
</script>
</div></div><div class="sidebar-widget widget_wpex_tabs_widget clr"><span class="widget-title">Wochenblätter - Top Themen</span>							<div class="wpex-tabs-widget clr">
								<div class="wpex-tabs-widget-inner clr">
									<div class="wpex-tabs-widget-tabs clr">
										<ul>
																							<li><a href="#" data-tab="#wpex-widget-popular-tab" class="active">Populär</a></li>
																							<li><a href="#" data-tab="#wpex-widget-recent-tab" >Aktuell</a></li>
																						<li><a href="#" data-tab="#wpex-widget-comments-tab" class="last">Kommentare</a></li>
																					</ul>
									</div><!-- .wpex-tabs-widget-tabs -->
																				<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/barsinghausen/gelbe-saecke-bleiben-liegen/" title="Gelbe Säcke bleiben liegen" class="clr">
																<span class="counter">1</span>
																<span class="title strong">Gelbe Säcke bleiben liegen:</span> Müllabfuhr ärgert Bürger – Remondis holt Wertstoffsäcke verspätet ab Barsinghausen/Wennigsen.&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/es-gibt-noch-einiges-zu-tun/" title="Gefahr für Radfahrer in Hannover" class="clr">
																<span class="counter">2</span>
																<span class="title strong">Gefahr für Radfahrer in Hannover:</span> „hallo Wochenende“ stieg aufs Rad und spürte Lesertipps zur Fahrradfreundlichkeit&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/auf-entdeckertour-am-kronsberg/" title="Auf Entdeckertour am Kronsberg" class="clr">
																<span class="counter">3</span>
																<span class="title strong">Auf Entdeckertour am Kronsberg:</span> Mehr als dreizehn Jahre wohnen mein Laufpartner Holger und ich&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/gehrden/10319/" title="Nicole ist in Gehrden das 1. Schaltjahrbaby" class="clr">
																<span class="counter">4</span>
																<span class="title strong">Nicole ist in Gehrden das 1. Schaltjahrbaby:</span> Niemand vergisst Deinen Geburtstag Vier Kinder erblicken in Gehrden am&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/garbsen/der-lange-arm-der-stasi-reichte-bis-nach-garbsen/" title="Der lange Arm der Stasi reichte bis nach Garbsen" class="clr">
																<span class="counter">5</span>
																<span class="title strong">Der lange Arm der Stasi reichte bis nach Garbsen:</span> Die Aufarbeitung der SED-Diktatur erlebt in Garbsen eine Neuauflage. Ratsvorsitzender&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																					<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab  clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/barsinghausen/hat-das-city-center-noch-eine-zukunft/" title="Hat das City-Center noch eine Zukunft?" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2018/03/IMG_6859-50x50.jpg" alt="Hat das City-Center noch eine Zukunft?" width="50" height="50" />
																<span class="title strong">Hat das City-Center noch eine Zukunft?:</span> Viele Geschäfte in dem Gebäudekomplex geben auf / Suche nach&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/gehrden/spielen-und-lernen-beim-handball-theodor-heuss-grundschule-und-der-tus-empelde-kooperieren-erfolgreich-miteinander/" title="Spielen und Lernen beim Handball. Theodor-Heuss-Grundschule und der TuS Empelde kooperieren erfolgreich miteinander" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2018/03/Handball1-50x50.jpg" alt="Spielen und Lernen beim Handball. Theodor-Heuss-Grundschule und der TuS Empelde kooperieren erfolgreich miteinander" width="50" height="50" />
																<span class="title strong">Spielen und Lernen beim Handball. Theodor-Heuss-Grundschule und der TuS Empelde kooperieren erfolgreich miteinander:</span> Empelde. Den TuS Empelde verbindet seit mehreren Jahren eine Kooperation&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/gehrden/thw-in-ronnenberg-wird-zum-vorreiter-ortsverband-erhaelt-als-eine-von-drei-gruppen-in-deutschland-teleskopstapler-hundestaffel-ist-sorgenkind/" title="THW in Ronnenberg wird zum Vorreiter. Ortsverband erhält als eine von drei Gruppen in Deutschland Teleskopstapler / Hundestaffel ist Sorgenkind" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2018/03/THW-Fahrzeug2-50x50.jpg" alt="THW in Ronnenberg wird zum Vorreiter. Ortsverband erhält als eine von drei Gruppen in Deutschland Teleskopstapler / Hundestaffel ist Sorgenkind" width="50" height="50" />
																<span class="title strong">THW in Ronnenberg wird zum Vorreiter. Ortsverband erhält als eine von drei Gruppen in Deutschland Teleskopstapler / Hundestaffel ist Sorgenkind:</span> Ronnenberg. Der Ortsverband des Technischen Hilfswerks (THW) in Ronnenberg hat&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																		<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab clr">
										<ul class="clr">
																									<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/ein-wertvolles-stueck-natur-die-lokale-agenda21-gruppe-laatzen-spricht-sich-gegen-die-zuschuettung-des-marktteiches-aus/#comment-11341" title="Johanniter spenden für Notfallseelsorge" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">Kiwi:</span> Die Stadt hat gegen die Bürger entschieden und will nun&hellip;&hellip;
															</a>
														</li>
																																							<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-service/auf-touren-immer-am-wasser-entlang/#comment-9486" title="Johanniter spenden für Notfallseelsorge" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">Jürgen:</span> Ja, das kann ich bestätigen, am Mittellandkanal kann man schöne&hellip;&hellip;
															</a>
														</li>
																																							<li class="clr">
															<a href="http://www.wochenblaetter.de/barsinghausen/planungssicherheit-fuer-mountainbiker/#comment-6333" title="Johanniter spenden für Notfallseelsorge" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">kritikfux:</span> Müssen die denn da immer alles kaputtfahrn. Es gibt doch&hellip;&hellip;
															</a>
														</li>
																																			</ul>
									</div><!-- .wpex-tabs-widget-tab -->
																	</div><!-- .wpex-tabs-widget-inner -->
							</div><!-- .wpex-tabs-widget -->
			</div><div class="sidebar-widget widget_wpex_recent_news_widget clr"><span class="widget-title">Neueste Beiträge</span>
						<ul class="widget-latest-news clr">
																<li class="first-post clr">
										<div class="first-post-media clr">
											<a href="http://www.wochenblaetter.de/barsinghausen/hat-das-city-center-noch-eine-zukunft/" title="Hat das City-Center noch eine Zukunft?">
											<img src="http://www.wochenblaetter.de/wp-content/uploads/2018/03/IMG_6859-620x350.jpg" alt="Hat das City-Center noch eine Zukunft?" width="620" height="350" /></a>
																					</div><!-- .first-post-media -->
										<a href="http://www.wochenblaetter.de/barsinghausen/hat-das-city-center-noch-eine-zukunft/" title="Hat das City-Center noch eine Zukunft?" class="widget-recent-posts-title">Hat das City-Center noch eine Zukunft?</a>
										<p>Viele Geschäfte in dem Gebäudekomplex geben auf / Suche nach Investoren bislang ohne Erfolg Barsinghausen.&hellip;</p>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/gehrden/spielen-und-lernen-beim-handball-theodor-heuss-grundschule-und-der-tus-empelde-kooperieren-erfolgreich-miteinander/" title="Spielen und Lernen beim Handball. Theodor-Heuss-Grundschule und der TuS Empelde kooperieren erfolgreich miteinander">Spielen und Lernen beim Handball. Theodor-Heuss-Grundschule und der TuS Empelde kooperieren erfolgreich miteinander</a>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/gehrden/thw-in-ronnenberg-wird-zum-vorreiter-ortsverband-erhaelt-als-eine-von-drei-gruppen-in-deutschland-teleskopstapler-hundestaffel-ist-sorgenkind/" title="THW in Ronnenberg wird zum Vorreiter. Ortsverband erhält als eine von drei Gruppen in Deutschland Teleskopstapler / Hundestaffel ist Sorgenkind">THW in Ronnenberg wird zum Vorreiter. Ortsverband erhält als eine von drei Gruppen in Deutschland Teleskopstapler / Hundestaffel ist Sorgenkind</a>
									</li>
																					</ul>
					</div><div class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Neue Bilder</span>						<div class="slider-widget owl-carousel clr">
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/ein-sieg-auf-ganzer-linie/" title="Ein Sieg auf ganzer Linie" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/12/kekse_aktion_indians-620x350.jpg" alt="Ein Sieg auf ganzer Linie" width="620" height="350" />
																					<div class="slider-widget-title">Ein Sieg auf ganzer Linie</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/aktuell/ein-koeniglicher-spaziergang/" title="Ein königlicher Spaziergang" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/05/Grosser_Garten4-620x350.jpg" alt="Ein königlicher Spaziergang" width="620" height="350" />
																					<div class="slider-widget-title">Ein königlicher Spaziergang</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/aktuell/stendel-hat-die-qual-der-wahl/" title="Stendel hat die Qual der Wahl" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/09/sport_96_Sobiech_onl-620x350.jpg" alt="Stendel hat die Qual der Wahl" width="620" height="350" />
																					<div class="slider-widget-title">Stendel hat die Qual der Wahl</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/aktuell/eine-ganz-besondere-sportart/" title="Eine ganz besondere Sportart" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/07/sport_Tanz_Phoenix_weiss-schwarze-Ballerinas-620x350.jpg" alt="Eine ganz besondere Sportart" width="620" height="350" />
																					<div class="slider-widget-title">Eine ganz besondere Sportart</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/hannover-service/chicas-geschichte/" title="Chicas Geschichte" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/01/Bailando2015_Pressebild_07_komprimiert-620x350.jpg" alt="Chicas Geschichte" width="620" height="350" />
																					<div class="slider-widget-title">Chicas Geschichte</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
													</div><!-- .widget-slider -->
					</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->

<footer id="footer-wrap" class="site-footer clr">
		<div id="footer" class="container wpex-row clr">
		<div id="footer-widgets" class="clr">
			<div class="footer-box span_1_of_4 col col-1">
				<div class="footer-widget widget_nav_menu clr"><span class="widget-title">Standorte</span><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-1538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1538 cat-35"><a href="http://www.wochenblaetter.de/hannover/">Hannover</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1536 cat-26"><a href="http://www.wochenblaetter.de/garbsen/">Garbsen / Seelze</a></li>
<li id="menu-item-1539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1539 cat-53"><a href="http://www.wochenblaetter.de/laatzen/">Laatzen / Hemmingen</a></li>
<li id="menu-item-1537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1537 cat-54"><a href="http://www.wochenblaetter.de/gehrden/">Gehrden / Ronnenberg</a></li>
<li id="menu-item-1535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1535 cat-55"><a href="http://www.wochenblaetter.de/barsinghausen/">Barsinghausen / Wennigsen</a></li>
</ul></div></div><div class="footer-widget widget_nav_menu clr"><span class="widget-title">Service</span><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://ogs.niedersachsen.com/sap/bc/gui/sap/its/zeviva/!?~Theme=56&#038;~exiturl=http://www.wochenblaetter.de&#038;~OkCode=F00009START&#038;GS_WS00009-BUKRS=0026&#038;GS_WS00009-BEZEICHN=HS&#038;GS_WS00009-PORTAL_ID=HASO">Anzeige aufgeben</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577"><a href="/zeitung-nicht-erhalten/">Zeitung nicht erhalten?</a></li>
</ul></div></div><div class="footer-widget widget_nav_menu clr"><span class="widget-title">RSS-Feed</span><div class="menu-feed-rss-container"><ul id="menu-feed-rss" class="menu"><li id="menu-item-1788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1788"><a href="/feed">RSS</a></li>
</ul></div></div>			</div><!-- .footer-box -->
							<div class="footer-box span_1_of_4 col col-2">
					<div class="footer-widget widget_wpex_recent_news_widget clr"><span class="widget-title">Aktuelle Beiträge</span>
						<ul class="widget-latest-news clr">
																<li class="first-post clr">
										<div class="first-post-media clr">
											<a href="http://www.wochenblaetter.de/barsinghausen/hat-das-city-center-noch-eine-zukunft/" title="Hat das City-Center noch eine Zukunft?">
											<img src="http://www.wochenblaetter.de/wp-content/uploads/2018/03/IMG_6859-190x120.jpg" alt="Hat das City-Center noch eine Zukunft?" width="190" height="120" /></a>
																					</div><!-- .first-post-media -->
										<a href="http://www.wochenblaetter.de/barsinghausen/hat-das-city-center-noch-eine-zukunft/" title="Hat das City-Center noch eine Zukunft?" class="widget-recent-posts-title">Hat das City-Center noch eine Zukunft?</a>
										<p>Viele Geschäfte in dem Gebäudekomplex geben auf / Suche nach Investoren bislang ohne Erfolg Barsinghausen.&hellip;</p>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/gehrden/spielen-und-lernen-beim-handball-theodor-heuss-grundschule-und-der-tus-empelde-kooperieren-erfolgreich-miteinander/" title="Spielen und Lernen beim Handball. Theodor-Heuss-Grundschule und der TuS Empelde kooperieren erfolgreich miteinander">Spielen und Lernen beim Handball. Theodor-Heuss-Grundschule und der TuS Empelde kooperieren erfolgreich miteinander</a>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/gehrden/thw-in-ronnenberg-wird-zum-vorreiter-ortsverband-erhaelt-als-eine-von-drei-gruppen-in-deutschland-teleskopstapler-hundestaffel-ist-sorgenkind/" title="THW in Ronnenberg wird zum Vorreiter. Ortsverband erhält als eine von drei Gruppen in Deutschland Teleskopstapler / Hundestaffel ist Sorgenkind">THW in Ronnenberg wird zum Vorreiter. Ortsverband erhält als eine von drei Gruppen in Deutschland Teleskopstapler / Hundestaffel ist Sorgenkind</a>
									</li>
																					</ul>
					</div>				</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-3">
					<div class="footer-widget widget_wpex_recent_comments_avatars_widget clr"><span class="widget-title">Zuletzt kommentiert</span>			<ul class="wpex-recent-comments-widget clr">
										<li class="clr">
							<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/ein-wertvolles-stueck-natur-die-lokale-agenda21-gruppe-laatzen-spricht-sich-gegen-die-zuschuettung-des-marktteiches-aus/#comment-11341" title="Johanniter spenden für Notfallseelsorge" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=55&#038;d=mm&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">Kiwi:</span> Die Stadt hat gegen die Bürger entschieden und will nun&hellip;...
							</a>
						</li>
											<li class="clr">
							<a href="http://www.wochenblaetter.de/hannover/hannover-service/auf-touren-immer-am-wasser-entlang/#comment-9486" title="Johanniter spenden für Notfallseelsorge" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=55&#038;d=mm&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">Jürgen:</span> Ja, das kann ich bestätigen, am Mittellandkanal kann man schöne&hellip;...
							</a>
						</li>
											<li class="clr">
							<a href="http://www.wochenblaetter.de/barsinghausen/planungssicherheit-fuer-mountainbiker/#comment-6333" title="Johanniter spenden für Notfallseelsorge" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=55&#038;d=mm&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">kritikfux:</span> Müssen die denn da immer alles kaputtfahrn. Es gibt doch&hellip;...
							</a>
						</li>
								</ul>
		</div>				</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-4">
					<div class="footer-widget widget_text clr"><span class="widget-title">Adresse</span>			<div class="textwidget"><p><strong>MADSACK Medien Hannover GmbH & Co. KG</strong><br />
August-Madsack-Str. 1<br />
30559 Hannover</p>
<p>Telefon: 0511 / 518 2092<br />
Telefax: 0511 / 518 2023</p>
<p><a href="mailto:info@wochenblaetter.de">info@wochenblaetter.de</a><br />
<a href="http://www.wochenblaetter.de">www.wochenblaetter.de</a></p>
<p><strong>Inhaltlich verantwortlich</strong><br />
Dr. Heike Schmidt<br />
August-Madsack-Str. 1<br />
30559 Hannover</p>
</div>
		</div>				</div><!-- .footer-box -->
					</div><!-- #footer-widgets -->
	</div><!-- #footer -->
		<div id="footer-bottom" class="clr">
		<div class="container clr">
					<div id="copyright" class="clr" role="contentinfo">
							wochenblaetter.de 2016					</div><!-- #copyright -->
			<ul id="menu-footer" class="footer-nav clr"><li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4468"><a href="http://www.wochenblaetter.de/themen/">Themen</a></li>
<li id="menu-item-1506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1506"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1779"><a href="http://www.wochenblaetter.de/kontakt/">Kontakt</a></li>
<li id="menu-item-12847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12847"><a href="http://www.wochenblaetter.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1780"><a href="http://www.wochenblaetter.de/impressum/">Impressum</a></li>
</ul>			</div><!-- .container -->
	</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->

<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.wochenblaetter.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Kategorien","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"12000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/wp-embed.js'></script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1520265984 -->