<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head><!--[if IE]><![endif]--><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//1.gravatar.com" /><link type="text/css" rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" /><link rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/wpshowdown/css/wp-showdown.css,/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css" data-minify="1"/><link rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/table-of-contents-plus/screen.min.css,/wp-content/themes/wpex-spartanChild/style.css,/wp-content/themes/wpex-spartan/css/responsive.css" data-minify="1"/><link rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/uploads/js_composer/custom.css" data-minify="1"/>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
				<title>Feuerwehr übt Einsatz im Ortskern. Dichter Rauch quillt aus Abrisshaus &ndash; Wochenblätter</title>
		<link rel="pingback" href="http://www.wochenblaetter.de/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="shortcut icon" href="http://www.wochenblaetter.de/wp-content/themes/wpex-spartanChild/favicon.ico" />
	<!-- WP ShowDown is running -->




<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wochenblaetter.de/gehrden/feuerwehr-uebt-einsatz-im-ortskern-dichter-rauch-quillt-aus-abrisshaus/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Feuerwehr übt Einsatz im Ortskern. Dichter Rauch quillt aus Abrisshaus &ndash; Wochenblätter" />
<meta property="og:description" content="Ronnenberg. Eine Alarmübung der Feuerwehr hat am Mittwochabend zahlreiche Anwohner aufgeschreckt. Laut Feuerwehr nutzten die Brandbekämpfer ein abbruchreifes Wohnhaus an der Straße Über den Beeken 2 für eine Übung. Geprobt wurde der Einsatz in einem engen Treppenhaus sowie das Aufbrechen verschlossener Türen bei starker Rauchentwicklung. 35 Feuerwehrleute Ronnenberg und Weetzen waren mit vier Fahrzeugen und&hellip;" />
<meta property="og:url" content="http://www.wochenblaetter.de/gehrden/feuerwehr-uebt-einsatz-im-ortskern-dichter-rauch-quillt-aus-abrisshaus/" />
<meta property="og:site_name" content="Wochenblätter" />
<meta property="article:section" content="Lokales" />
<meta property="article:published_time" content="2017-02-03T12:59:51+01:00" />
<meta property="og:image" content="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand11.jpg" />
<meta property="og:image:width" content="3456" />
<meta property="og:image:height" content="2304" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Feed" href="http://www.wochenblaetter.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Kommentar-Feed" href="http://www.wochenblaetter.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Feuerwehr übt Einsatz im Ortskern. Dichter Rauch quillt aus Abrisshaus Kommentar-Feed" href="http://www.wochenblaetter.de/gehrden/feuerwehr-uebt-einsatz-im-ortskern-dichter-rauch-quillt-aus-abrisshaus/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>





<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/wpshowdown/js/jquery.blockUI.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js'></script>
<link rel='https://api.w.org/' href='http://www.wochenblaetter.de/wp-json/' />
<link rel='shortlink' href='http://www.wochenblaetter.de/?p=15379' />
<link rel="alternate" type="application/json+oembed" href="http://www.wochenblaetter.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fgehrden%2Ffeuerwehr-uebt-einsatz-im-ortskern-dichter-rauch-quillt-aus-abrisshaus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wochenblaetter.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fgehrden%2Ffeuerwehr-uebt-einsatz-im-ortskern-dichter-rauch-quillt-aus-abrisshaus%2F&#038;format=xml" />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <!-- Typography CSS --><style type="text/css">.post-header-title{font-size:35px;line-height:37px;}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-1-bg,#site-navigation .dropdown-menu .cat-1:after, body.category-1 .layout-toggle {background-color:#dd3333}#site-navigation .current-menu-item.cat-1 > a, .wpex-mobile-main-nav .cat-1 > a {color:#dd3333 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.wochenblaetter.de/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>	
	<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19755327-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		
</head>

<body class="post-template-default single single-post postid-15379 single-format-standard custom-background symple-shortcodes  symple-shortcodes-responsive wpex-theme is-mobile right-sidebar wpb-js-composer js-comp-ver-4.5.1 vc_responsive">
			<div id="wrap" class="clr">

		<div id="top-wrap" class="clr">
							<div id="topbar" class="clr">
					<div class="container clr">
												<div id="topbar-date" class="clr">
							<div class="topbar-date-full"><span class="fa fa-clock-o"></span>Freitag, 3. Februar 2017</div>
							<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>Friday, 3. February 2017</div>
						</div><!-- .topbar-date -->
													<div id="topbar-nav" class="cr">
								<div class="menu-top-container"><ul id="menu-top" class="top-nav sf-menu"><li id="menu-item-575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://ogs.niedersachsen.com/sap/bc/gui/sap/its/zeviva/!?~Theme=56&#038;~exiturl=http://www.wochenblaetter.de&#038;~OkCode=F00009START&#038;GS_WS00009-BUKRS=0026&#038;GS_WS00009-BEZEICHN=HS&#038;GS_WS00009-PORTAL_ID=HASO">Anzeige aufgeben</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577"><a href="/zeitung-nicht-erhalten/">Zeitung nicht erhalten?</a></li>
</ul></div>							</div><!-- #topbar-nav -->
													<div id="topbar-search" class="clr">
								<form method="get" class="topbar-searchform" action="http://www.wochenblaetter.de/" role="search">
									<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Ihre Suchanfrage ..." />
									<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
								</form>
							</div><!-- topbar-search -->
															<span class="fa fa-search topbar-search-mobile-toggle"></span>
																																<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
											</div><!-- .container -->
				</div><!-- #topbar -->
						<header id="header" class="site-header clr container" role="banner">
				<div class="site-branding clr">
							<div id="logo" class="clr">
						<div>				<a href="http://www.wochenblaetter.de" title="Wochenblätter" rel="home"><img src="http://www.wochenblaetter.de/wp-content/uploads/2015/01/logo-wochenblatt-nonretina.png" alt="Wochenblätter" /></a>
			</div>		</div><!-- #logo -->
								<div id="blog-description" class="clr">
							Edit your subheading via the theme customizer.						</div><!-- #blog-description -->
									</div><!-- .site-branding -->
			</header><!-- #header -->
			<div id="site-navigation-wrap" class="clr">
				<div id="site-navigation-inner" class="clr container">
					<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
						<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="main-nav dropdown-menu sf-menu"><li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1483 cat-35"><a href="http://www.wochenblaetter.de/hannover/">Hannover</a>
<ul class="sub-menu">
	<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486 cat-1"><a href="http://www.wochenblaetter.de/hannover/hannover-lokales/">Lokales</a></li>
	<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488 cat-5"><a href="http://www.wochenblaetter.de/hannover/hannover-sport/">Sport</a></li>
	<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487 cat-6"><a href="http://www.wochenblaetter.de/hannover/hannover-service/">Service</a></li>
	<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 cat-3"><a href="http://www.wochenblaetter.de/hannover/hannover-bildergalerien/">Bildergalerien</a></li>
	<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485 cat-2"><a href="http://www.wochenblaetter.de/hannover/hannover-leserreisen/">Leserreisen</a></li>
</ul>
</li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490 cat-26"><a title="Garbsen / Seelze" href="http://www.wochenblaetter.de/garbsen/">Garbsen</a>
<ul class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491 cat-59"><a href="http://www.wochenblaetter.de/garbsen/garbsen-lokales/">Lokales</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492 cat-60"><a href="http://www.wochenblaetter.de/garbsen/garbsen-service/">Service</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493 cat-61"><a href="http://www.wochenblaetter.de/garbsen/garbsen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1494 cat-53"><a title="Laatzen / Hemmingen" href="http://www.wochenblaetter.de/laatzen/">Laatzen</a>
<ul class="sub-menu">
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495 cat-65"><a href="http://www.wochenblaetter.de/laatzen/laatzen-lokales/">Lokales</a></li>
	<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1496 cat-66"><a href="http://www.wochenblaetter.de/laatzen/laatzen-service/">Service</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497 cat-67"><a href="http://www.wochenblaetter.de/laatzen/laatzen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1498 cat-54"><a title="Gehrden / Ronnenberg" href="http://www.wochenblaetter.de/gehrden/">Gehrden</a>
<ul class="sub-menu">
	<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1499 cat-62"><a href="http://www.wochenblaetter.de/gehrden/gehrden-lokales/">Lokales</a></li>
	<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500 cat-63"><a href="http://www.wochenblaetter.de/gehrden/gehrden-service/">Service</a></li>
	<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501 cat-64"><a href="http://www.wochenblaetter.de/gehrden/gehrden-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1502 cat-55"><a title="Barsinghausen / Wennigsen" href="http://www.wochenblaetter.de/barsinghausen/">Barsinghausen</a>
<ul class="sub-menu">
	<li id="menu-item-1503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1503 cat-56"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-lokales/">Lokales</a></li>
	<li id="menu-item-1504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1504 cat-57"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-service/">Service</a></li>
	<li id="menu-item-1505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505 cat-58"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-4758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4758"><a href="#">Themenspezial</a>
<ul class="sub-menu">
	<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-thema menu-item-4759"><a href="http://www.wochenblaetter.de/thema/brodowys-woche/">Brodowys Woche</a></li>
	<li id="menu-item-4760" class="menu-item menu-item-type-post_type menu-item-object-thema menu-item-4760"><a href="http://www.wochenblaetter.de/thema/traum/">Ich habe einen Traum von&#8230;</a></li>
	<li id="menu-item-4762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4762"><a href="http://www.wochenblaetter.de/themen/">Alle Themen</a></li>
</ul>
</li>
<li id="menu-item-7815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7815"><a href="http://www.wochenblaetter.de/sporttermine-breitensport-hannover-2/">Sporttermine</a></li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Kategorien</span></a>
																	</nav><!-- #site-navigation -->
				</div><!-- #site-navigation-inner -->
			</div><!-- #site-navigation-wrap -->
		</div><!-- #top-wrap -->

		<!-- OMS-Billboard -->
		<div id="oms_gpt_billboard" class="clearBoth">
		<script type="text/javascript">
		<!--\\
		googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
		//-->
		</script>
		</div>

		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">

	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			<article class="single-post-article clr">
				<div class="single-post-media clr">
							<div class="post-thumbnail">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand11-620x350.jpg" alt="Feuerwehr übt Einsatz im Ortskern. Dichter Rauch quillt aus Abrisshaus" width="620" height="350" />
		</div><!-- .post-thumbnail -->
	Freuen sich über die gelungene Übung (von links): Dirk Vetter, Petra Robbers, Jörg Kaufmann und Ronnenbergs Ortsbrandmeister Andreas Keese. Foto: Rabenhorst					</div><!-- .single-post-media -->
				<header class="post-header clr">
					<h1 class="post-header-title">Feuerwehr übt Einsatz im Ortskern. Dichter Rauch quillt aus Abrisshaus</h1>
							
			<div class="post-meta clr">
									<span class="post-meta-date">
						Veröffentlicht am 3. Februar 2017					</span>
										<span class="post-meta-author">
						von <a href="http://www.wochenblaetter.de/author/hrabenhorst/" title="Beiträge von Heidi Rabenhorst" rel="author">Heidi Rabenhorst</a>					</span>
										<span class="post-meta-category">
						in <a href="http://www.wochenblaetter.de/gehrden/gehrden-lokales/">Lokales</a>, <a href="http://www.wochenblaetter.de/gehrden/">Gehrden</a>					</span>
																<span class="post-meta-comments">
							mit <a href="http://www.wochenblaetter.de/gehrden/feuerwehr-uebt-einsatz-im-ortskern-dichter-rauch-quillt-aus-abrisshaus/#respond">Keine Kommentare<span class="screen-reader-text"> zu Feuerwehr übt Einsatz im Ortskern. Dichter Rauch quillt aus Abrisshaus</span></a>						</span>
												</div><!-- .post-meta -->

						</header><!-- .page-header -->
				<div class="entry clr">
					<p>Ronnenberg. Eine <em>Alarmübung</em> der Feuerwehr hat am Mittwochabend zahlreiche Anwohner aufgeschreckt. Laut Feuerwehr nutzten die Brandbekämpfer ein abbruchreifes Wohnhaus an der Straße Über den Beeken 2 für eine Übung. Geprobt wurde der Einsatz in einem engen Treppenhaus sowie das Aufbrechen verschlossener Türen bei starker Rauchentwicklung. 35 Feuerwehrleute Ronnenberg und Weetzen waren mit vier Fahrzeugen und der Drehleiter bei dem vermeintlichen Wohnhausbrand mit Menschengefährdung im Einsatz.</p>
<p>Als die Einsatzkräfte fünf Minuten nach Alarmierung um 18.40 Uhr an der Einsatzstelle eintrafen, machte sich bereits ein Bewohner des Hauses über ein Fenster im ersten Stock bemerkbar und es war eine starke Rauchentwicklung erkennbar.</p>
<p>Als erstes wurden die Rettung der Person am Fenster über die Drehleiter und eine Suche nach weiteren Personen mit mehreren Trupps unter schwerem Atemschutz eingeleitet. Im Verlauf des Einsatzes konnten so drei Erwachsene und ein Kind aus dem Haus gerettet werden, ein Erwachsener davon über eine Steckleiter an der Rückseite des Hauses. Die Geretteten wurden an den Rettungsdienst übergeben und von diesem vorsorglich in ein Krankenhaus verbracht. Währenddessen wurde der Brandherd im Inneren des Hauses von einem Trupp ausfindig gemacht und abgelöscht.</p>
<p>Etwa 25 Minuten nach der Alarmierung waren alle dringenden Maßnahmen abgeschlossen und nach einer Stunde der Einsatz beendet. Die Straße Über den Beeken war für den gesamten Zeitraum der Übung, zwischen der Kreuzung zur Meiergarten / Velsterstraße und der Kreuzung zur Benther-/Gehrdener Straße, voll gesperrt. „Wir bedanken uns bei allen Anwohnern und Verkehrsteilnehmern für ihr Verständnis“, sagte Einsatzleiter Dirk Vetter, der die Übung gemeinsam mit dem stellvertretendem Zugführer Jörg Kaufmann ausgearbeitet hatte.</p>
<p>Da es sich hierbei um eine unangemeldete Übung handelte, ist es weder zu Sach- noch zu Personenschäden gekommen und auch die geretteten „ Verletzten“ konnten am Ende eine Bratwurst im Feuerwehrhaus mitessen.</p>
<p>Ein großes Dankeschön richtete Vetter auch an Petra Robbers, die das Gebäude für diese Übung zur Verfügung gestellt hat. Solche Gelegenheiten bieten sich uns nicht oft, um die Taktiken und Vorgehensweisen in einer realistischen Umgebung testen zu können“, betonte Vetter. Für die Besitzerin des Hauses, das in Kürze abgerissen werden soll, war es selbstverständlich, das Objekt zur Verfügung zu stellen. „Wann sonst hat man sonst die Gelegenheit so wirklichkeitsnah zu üben“, sagte die Ronnenbergerin.</p>
<p>Ziel der Übung war die Optimierung der Handgriffe unter realistischen Bedingungen. „Das muss einfach sitzen“, fügte Vetter hinzu. Mit dem zügigen Ablauf war er hochzufrieden.</p>
<p><div id="isc_attachment_15386" class="isc-source alignnone"> <img class="alignnone size-medium wp-image-15386 with-source" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand6-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand6-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand6-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand6-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignnone size-medium wp-image-15386 with-source" src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand6-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand6-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand6-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand6-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><p class="isc-source-text">Quelle: Heidi Rabenhorst</p></div><img class="alignnone size-medium wp-image-15388" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand8-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand8-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand8-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand8-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignnone size-medium wp-image-15388" src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand8-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand8-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand8-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand8-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <img class="alignnone size-medium wp-image-15389" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand9-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand9-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand9-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand9-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignnone size-medium wp-image-15389" src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand9-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand9-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand9-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand9-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <img class="alignnone size-medium wp-image-15390" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand10-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand10-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand10-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand10-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignnone size-medium wp-image-15390" src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand10-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand10-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand10-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand10-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <img class="alignnone size-medium wp-image-15385" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand5-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand5-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand5-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand5-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignnone size-medium wp-image-15385" src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand5-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand5-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand5-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand5-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div id="isc_attachment_15384" class="isc-source alignnone">  <img class="alignnone size-medium wp-image-15384 with-source" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand4-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand4-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand4-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand4-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignnone size-medium wp-image-15384 with-source" src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand4-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand4-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand4-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/02/Brand4-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><p class="isc-source-text">Quelle: Heidi Rabenhorst</p></div></p>
<p>&nbsp;</p>
<div class="isc_image_list_box"><p class="isc_image_list_title">Bildquelle</p>            <ul class="isc_image_list"><li>Brand6: Heidi Rabenhorst</li><li>Brand4: Heidi Rabenhorst</li><li>Brand11: Heidi Rabenhorst</li></ul></div>				</div><!-- .entry -->
			</article>
			
		<div class="social-share clr">
									<a href="http://twitter.com/share?text=Feuerwehr+%C3%BCbt+Einsatz+im+Ortskern.+Dichter+Rauch+quillt+aus+Abrisshaus&amp;url=http%3A%2F%2Fwww.wochenblaetter.de%2Fgehrden%2Ffeuerwehr-uebt-einsatz-im-ortskern-dichter-rauch-quillt-aus-abrisshaus%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
											<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.wochenblaetter.de%2Fgehrden%2Ffeuerwehr-uebt-einsatz-im-ortskern-dichter-rauch-quillt-aus-abrisshaus%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
												<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fgehrden%2Ffeuerwehr-uebt-einsatz-im-ortskern-dichter-rauch-quillt-aus-abrisshaus%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fgehrden%2Ffeuerwehr-uebt-einsatz-im-ortskern-dichter-rauch-quillt-aus-abrisshaus%2F&amp;media=http%3A%2F%2Fwww.wochenblaetter.de%2Fwp-content%2Fuploads%2F2017%2F02%2FBrand11.jpg&amp;description=Ronnenberg.+Eine+Alarm%C3%BCbung+der+Feuerwehr+hat+am+Mittwochabend+zahlreiche+Anwohner+aufgeschreckt.+Laut+Feuerwehr+nutzten+die+Brandbek%C3%A4mpfer+ein+abbruchreifes+Wohnhaus+an+der+Stra%C3%9Fe+%C3%9Cber+den+Beeken+2+f%C3%BCr+eine+%C3%9Cbung.+Geprobt+wurde+der+Einsatz+in+einem+engen+Treppenhaus+sowie+das+Aufbrechen%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
											<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.wochenblaetter.de%2Fgehrden%2Ffeuerwehr-uebt-einsatz-im-ortskern-dichter-rauch-quillt-aus-abrisshaus%2F&amp;title=Feuerwehr+%C3%BCbt+Einsatz+im+Ortskern.+Dichter+Rauch+quillt+aus+Abrisshaus&amp;summary=Ronnenberg.+Eine+Alarm%C3%BCbung+der+Feuerwehr+hat+am+Mittwochabend+zahlreiche+Anwohner+aufgeschreckt.+Laut+Feuerwehr+nutzten+die+Brandbek%C3%A4mpfer+ein+abbruchreifes+Wohnhaus+an+der+Stra%C3%9Fe+%C3%9Cber+den+Beeken+2+f%C3%BCr+eine+%C3%9Cbung.+Geprobt+wurde+der+Einsatz+in+einem+engen+Treppenhaus+sowie+das+Aufbrechen%26hellip%3B&amp;source=http%3A%2F%2Fwww.wochenblaetter.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
						</div>

					<div class="next-prev clr">
			<div class="post-next"><a href="http://www.wochenblaetter.de/aktuell/udo-wollte-nicht-lange-leiden/" rel="prev"><img src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Beitrag" />Nächster Beitrag</a></div>		</div><!-- .post-post-pagination -->
				<div class="related-carousel-wrap clr">
				<div class="heading">Ähnliche Beiträge</div>
				<div class="related-carousel owl-carousel clr count-8">
					
	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/klassisches-konzert-mit-waseem-khello-syrer-lebt-seit-2015-in-northen/" title="Klassisches Konzert mit Waseem Khello. Syrer lebt seit 2015 in Northen">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/01/Klassisches-Konzert-620x350.jpeg" alt="Klassisches Konzert mit Waseem Khello. Syrer lebt seit 2015 in Northen" width="620" height="350" />
			Klassisches Konzert mit Waseem Khello. Syrer lebt seit 2015 in Northen		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/autorenlesung-am-mcg/" title="Autorenlesung am MCG">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/01/Autorenlesung-MCG2-620x350.jpg" alt="Autorenlesung am MCG" width="620" height="350" />
			Autorenlesung am MCG		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/mcg-schulsanitaeter-blicken-hinter-die-kulissen/" title="MCG-Schulsanitäter blicken hinter die Kulissen">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/07/Schulsaniäter-alle-620x350.jpg" alt="MCG-Schulsanitäter blicken hinter die Kulissen" width="620" height="350" />
			MCG-Schulsanitäter blicken hinter die Kulissen		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/everloh-feiert-jubilaeum/" title="Everloh feiert Jubiläum">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/06/Everloh-räumt-auf-2016-620x350.jpg" alt="Everloh feiert Jubiläum" width="620" height="350" />
			Everloh feiert Jubiläum		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/feuerzangenbowle-in-lemmie/" title="Feuerzangenbowle in Lemmie">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/10/Feuerzangenbowle-620x350.jpeg" alt="Feuerzangenbowle in Lemmie" width="620" height="350" />
			Feuerzangenbowle in Lemmie		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/buerger-helfen/" title="Bürger helfen">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/12/Ein-Teil-mehr-2015-620x350.jpg" alt="Bürger helfen" width="620" height="350" />
			Bürger helfen		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/9174/" title="Medien AG des Gehrdener Gymnasiums besucht NDR-Studio">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/01/Medien-AG-im-Funkhaus1-620x350.jpg" alt="Medien AG des Gehrdener Gymnasiums besucht NDR-Studio" width="620" height="350" />
			Medien AG des Gehrdener Gymnasiums besucht NDR-Studio		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/freundeskreis-haelt-erinnerung-wach/" title="Freundeskreis hält Erinnerung wach">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/01/Erinnerungsverein-620x350.jpg" alt="Freundeskreis hält Erinnerung wach" width="620" height="350" />
			Freundeskreis hält Erinnerung wach		</a>
	</div><!-- .related-carousel-slide -->
				</div><!-- .related-carousel -->
			</div>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gehrden/feuerwehr-uebt-einsatz-im-ortskern-dichter-rauch-quillt-aus-abrisshaus/#respond" style="display:none;"><i class="fa fa-times"></i>Antwort abbrechen</a></small></h3>			<form action="http://www.wochenblaetter.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="9ebb3-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='15379' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_text clr">			<div class="textwidget"><p><a href="http://epaper.wochenblaetter.de/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/wp-content/uploads/2015/01/wochenblaetter-epaper.jpg" alt="" title="" /><noscript><img src="/wp-content/uploads/2015/01/wochenblaetter-epaper.jpg" alt="" title="" /></noscript></a></p>
<p><a href="https://leser-umfrage.de/haso/?ma=30301" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="wp-content/uploads/2016/10/Screen1_300x250_lay.jpg" alt="Umfrage"><noscript><img src="wp-content/uploads/2016/10/Screen1_300x250_lay.jpg" alt="Umfrage"></noscript></a></p>
<p><a href="http://www.wochenblaetter.de/thema/das-rote-sofa/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2016/05/rotes-sofa.jpg" alt="Das Rote Sofa" title="Das Rote Sofa"><noscript><img src="http://www.wochenblaetter.de/wp-content/uploads/2016/05/rotes-sofa.jpg" alt="Das Rote Sofa" title="Das Rote Sofa"></noscript></a></p>
</div>
		</div><div class="sidebar-widget include-ads-class clr"></div><div class="sidebar-widget widget_wpex_tabs_widget clr"><span class="widget-title">Wochenblätter - Top Themen</span>							<div class="wpex-tabs-widget clr">
								<div class="wpex-tabs-widget-inner clr">
									<div class="wpex-tabs-widget-tabs clr">
										<ul>
																							<li><a href="#" data-tab="#wpex-widget-popular-tab" class="active">Populär</a></li>
																							<li><a href="#" data-tab="#wpex-widget-recent-tab" >Aktuell</a></li>
																						<li><a href="#" data-tab="#wpex-widget-comments-tab" class="last">Kommentare</a></li>
																					</ul>
									</div><!-- .wpex-tabs-widget-tabs -->
																				<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/barsinghausen/gelbe-saecke-bleiben-liegen/" title="Gelbe Säcke bleiben liegen" class="clr">
																<span class="counter">1</span>
																<span class="title strong">Gelbe Säcke bleiben liegen:</span> Müllabfuhr ärgert Bürger – Remondis holt Wertstoffsäcke verspätet ab Barsinghausen/Wennigsen.&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/es-gibt-noch-einiges-zu-tun/" title="Gefahr für Radfahrer in Hannover" class="clr">
																<span class="counter">2</span>
																<span class="title strong">Gefahr für Radfahrer in Hannover:</span> „hallo Wochenende“ stieg aufs Rad und spürte Lesertipps zur Fahrradfreundlichkeit&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/auf-entdeckertour-am-kronsberg/" title="Auf Entdeckertour am Kronsberg" class="clr">
																<span class="counter">3</span>
																<span class="title strong">Auf Entdeckertour am Kronsberg:</span> Mehr als dreizehn Jahre wohnen mein Laufpartner Holger und ich&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/gehrden/10319/" title="Nicole ist in Gehrden das 1. Schaltjahrbaby" class="clr">
																<span class="counter">4</span>
																<span class="title strong">Nicole ist in Gehrden das 1. Schaltjahrbaby:</span> Niemand vergisst Deinen Geburtstag Vier Kinder erblicken in Gehrden am&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/garbsen/der-lange-arm-der-stasi-reichte-bis-nach-garbsen/" title="Der lange Arm der Stasi reichte bis nach Garbsen" class="clr">
																<span class="counter">5</span>
																<span class="title strong">Der lange Arm der Stasi reichte bis nach Garbsen:</span> Die Aufarbeitung der SED-Diktatur erlebt in Garbsen eine Neuauflage. Ratsvorsitzender&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																					<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab  clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/aktuell/udo-wollte-nicht-lange-leiden/" title="&#8222;Udo wollte nicht lange leiden&#8220;" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/04_Interview_Sport-50x50.jpg" alt="&#8222;Udo wollte nicht lange leiden&#8220;" width="50" height="50" />
																<span class="title strong">&#8222;Udo wollte nicht lange leiden&#8220;:</span> Udo Lattek - Der Meistertrainer / Seine Frau Hildegard erinnert&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/laatzen/willkommen-in-pattensen-wegeteam-nimmt-sich-des-schildes-an-der-koldinger-strasse-an/" title="Willkommen in Pattensen. Wegeteam nimmt sich des Schildes an der Koldinger Straße an" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/01_Ortsschild_B-50x50.jpg" alt="Willkommen in Pattensen. Wegeteam nimmt sich des Schildes an der Koldinger Straße an" width="50" height="50" />
																<span class="title strong">Willkommen in Pattensen. Wegeteam nimmt sich des Schildes an der Koldinger Straße an:</span> Pattensen (rks). Zuletzt war im Vorfeld der Kommunalwahl öffentlich über&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/veraenderte-strassenfuehrung-region-plant-den-umbau-der-kreuzung-erich-panitz-hildesheimer-strasse/" title="Veränderte Straßenführung. Region plant den Umbau der Kreuzung Erich-Panitz- / Hildesheimer Straße" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/03_Kreuzung-50x50.jpg" alt="Veränderte Straßenführung. Region plant den Umbau der Kreuzung Erich-Panitz- / Hildesheimer Straße" width="50" height="50" />
																<span class="title strong">Veränderte Straßenführung. Region plant den Umbau der Kreuzung Erich-Panitz- / Hildesheimer Straße:</span> Laatzen (rks). Voraussichtlich im Sommer dieses Jahres müssen sich die&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																		<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab clr">
										<ul class="clr">
																									<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/wir-muessen-zusammenruecken/#comment-5214" title="Feuerwehr übt Einsatz im Ortskern. Dichter Rauch quillt aus Abrisshaus" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">Alberich:</span> Was soll man dazu sagen? Unser Regionspräsident vergleicht die Terroropfer&hellip;&hellip;
															</a>
														</li>
																																							<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/boxen-bsk-hannover-baut-mehr-junge-kaempfer-ein/#comment-5058" title="Feuerwehr übt Einsatz im Ortskern. Dichter Rauch quillt aus Abrisshaus" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/e9444dedf7da302e70c9c2b10173aaf6?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e9444dedf7da302e70c9c2b10173aaf6?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/e9444dedf7da302e70c9c2b10173aaf6?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e9444dedf7da302e70c9c2b10173aaf6?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">Ralf Schneider:</span> Ich gehe davon aus, das Janina zurückkommt und noch einmal&hellip;&hellip;
															</a>
														</li>
																																							<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/kleiner-kaefer-stoppt-die-gaertner/#comment-5041" title="Feuerwehr übt Einsatz im Ortskern. Dichter Rauch quillt aus Abrisshaus" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/be3f7650950e4008041df0b7d597db6e?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/be3f7650950e4008041df0b7d597db6e?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/be3f7650950e4008041df0b7d597db6e?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/be3f7650950e4008041df0b7d597db6e?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">Matthias:</span> Auf der Seite hannover-park.de/berggarten6 kann man sehen, wie die Allee&hellip;&hellip;
															</a>
														</li>
																																			</ul>
									</div><!-- .wpex-tabs-widget-tab -->
																	</div><!-- .wpex-tabs-widget-inner -->
							</div><!-- .wpex-tabs-widget -->
			</div><div class="sidebar-widget widget_wpex_recent_news_widget clr"><span class="widget-title">Neueste Beiträge</span>
						<ul class="widget-latest-news clr">
																<li class="first-post clr">
										<div class="first-post-media clr">
											<a href="http://www.wochenblaetter.de/aktuell/udo-wollte-nicht-lange-leiden/" title="&#8222;Udo wollte nicht lange leiden&#8220;">
											<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/04_Interview_Sport-620x350.jpg" alt="&#8222;Udo wollte nicht lange leiden&#8220;" width="620" height="350" /></a>
																					</div><!-- .first-post-media -->
										<a href="http://www.wochenblaetter.de/aktuell/udo-wollte-nicht-lange-leiden/" title="&#8222;Udo wollte nicht lange leiden&#8220;" class="widget-recent-posts-title">&#8222;Udo wollte nicht lange leiden&#8220;</a>
										<p>Udo Lattek - Der Meistertrainer / Seine Frau Hildegard erinnert an die Lebensleistung ihres Mannes&hellip;</p>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/laatzen/willkommen-in-pattensen-wegeteam-nimmt-sich-des-schildes-an-der-koldinger-strasse-an/" title="Willkommen in Pattensen. Wegeteam nimmt sich des Schildes an der Koldinger Straße an">Willkommen in Pattensen. Wegeteam nimmt sich des Schildes an der Koldinger Straße an</a>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/veraenderte-strassenfuehrung-region-plant-den-umbau-der-kreuzung-erich-panitz-hildesheimer-strasse/" title="Veränderte Straßenführung. Region plant den Umbau der Kreuzung Erich-Panitz- / Hildesheimer Straße">Veränderte Straßenführung. Region plant den Umbau der Kreuzung Erich-Panitz- / Hildesheimer Straße</a>
									</li>
																					</ul>
					</div><div class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Neue Bilder</span>						<div class="slider-widget owl-carousel clr">
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/hannover-sport/indians-stuermen-an-die-spitze/" title="Indians stürmen an die Spitze" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/10/sport_Indians_onl-620x350.jpg" alt="Indians stürmen an die Spitze" width="620" height="350" />
																					<div class="slider-widget-title">Indians stürmen an die Spitze</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/ich-freue-mich-wenn-sie-gluecklich-sind/" title="„Ich freue mich, wenn sie glücklich sind“" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/12/ehrenamt_grunewald_2-620x350.jpg" alt="„Ich freue mich, wenn sie glücklich sind“" width="620" height="350" />
																					<div class="slider-widget-title">„Ich freue mich, wenn sie glücklich sind“</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/aktuell/ich-habe-einen-traum-vom-blues/" title="Ich habe einen Traum vom Blues" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/05/traum_mike_gross-620x350.jpg" alt="Ich habe einen Traum vom Blues" width="620" height="350" />
																					<div class="slider-widget-title">Ich habe einen Traum vom Blues</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/stoeche-in-der-region-hannover-brueten-mit-grossem-erfolg/" title="Stöche in der Region Hannover brüten mit großem Erfolg" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/07/01_storch-620x350.jpg" alt="Stöche in der Region Hannover brüten mit großem Erfolg" width="620" height="350" />
																					<div class="slider-widget-title">Stöche in der Region Hannover brüten mit großem Erfolg</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/hannover-service/kleines-haeschen-mit-viel-mut/" title="Kleines Häschen mit viel Mut" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/01/Rosi.Philip-Waechter_online-620x350.jpg" alt="Kleines Häschen mit viel Mut" width="620" height="350" />
																					<div class="slider-widget-title">Kleines Häschen mit viel Mut</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
													</div><!-- .widget-slider -->
					</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->

<footer id="footer-wrap" class="site-footer clr">
		<div id="footer" class="container wpex-row clr">
		<div id="footer-widgets" class="clr">
			<div class="footer-box span_1_of_4 col col-1">
				<div class="footer-widget widget_nav_menu clr"><span class="widget-title">Standorte</span><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-1538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1538 cat-35"><a href="http://www.wochenblaetter.de/hannover/">Hannover</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1536 cat-26"><a href="http://www.wochenblaetter.de/garbsen/">Garbsen / Seelze</a></li>
<li id="menu-item-1539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1539 cat-53"><a href="http://www.wochenblaetter.de/laatzen/">Laatzen / Hemmingen</a></li>
<li id="menu-item-1537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1537 cat-54"><a href="http://www.wochenblaetter.de/gehrden/">Gehrden / Ronnenberg</a></li>
<li id="menu-item-1535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1535 cat-55"><a href="http://www.wochenblaetter.de/barsinghausen/">Barsinghausen / Wennigsen</a></li>
</ul></div></div><div class="footer-widget widget_nav_menu clr"><span class="widget-title">Service</span><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://ogs.niedersachsen.com/sap/bc/gui/sap/its/zeviva/!?~Theme=56&#038;~exiturl=http://www.wochenblaetter.de&#038;~OkCode=F00009START&#038;GS_WS00009-BUKRS=0026&#038;GS_WS00009-BEZEICHN=HS&#038;GS_WS00009-PORTAL_ID=HASO">Anzeige aufgeben</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577"><a href="/zeitung-nicht-erhalten/">Zeitung nicht erhalten?</a></li>
</ul></div></div><div class="footer-widget widget_nav_menu clr"><span class="widget-title">RSS-Feed</span><div class="menu-feed-rss-container"><ul id="menu-feed-rss" class="menu"><li id="menu-item-1788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1788"><a href="/feed">RSS</a></li>
</ul></div></div>			</div><!-- .footer-box -->
							<div class="footer-box span_1_of_4 col col-2">
					<div class="footer-widget widget_wpex_recent_news_widget clr"><span class="widget-title">Aktuelle Beiträge</span>
						<ul class="widget-latest-news clr">
																<li class="first-post clr">
										<div class="first-post-media clr">
											<a href="http://www.wochenblaetter.de/aktuell/udo-wollte-nicht-lange-leiden/" title="&#8222;Udo wollte nicht lange leiden&#8220;">
											<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/02/04_Interview_Sport-190x120.jpg" alt="&#8222;Udo wollte nicht lange leiden&#8220;" width="190" height="120" /></a>
																					</div><!-- .first-post-media -->
										<a href="http://www.wochenblaetter.de/aktuell/udo-wollte-nicht-lange-leiden/" title="&#8222;Udo wollte nicht lange leiden&#8220;" class="widget-recent-posts-title">&#8222;Udo wollte nicht lange leiden&#8220;</a>
										<p>Udo Lattek - Der Meistertrainer / Seine Frau Hildegard erinnert an die Lebensleistung ihres Mannes&hellip;</p>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/laatzen/willkommen-in-pattensen-wegeteam-nimmt-sich-des-schildes-an-der-koldinger-strasse-an/" title="Willkommen in Pattensen. Wegeteam nimmt sich des Schildes an der Koldinger Straße an">Willkommen in Pattensen. Wegeteam nimmt sich des Schildes an der Koldinger Straße an</a>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/veraenderte-strassenfuehrung-region-plant-den-umbau-der-kreuzung-erich-panitz-hildesheimer-strasse/" title="Veränderte Straßenführung. Region plant den Umbau der Kreuzung Erich-Panitz- / Hildesheimer Straße">Veränderte Straßenführung. Region plant den Umbau der Kreuzung Erich-Panitz- / Hildesheimer Straße</a>
									</li>
																					</ul>
					</div>				</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-3">
					<div class="footer-widget widget_wpex_recent_comments_avatars_widget clr"><span class="widget-title">Zuletzt kommentiert</span>			<ul class="wpex-recent-comments-widget clr">
										<li class="clr">
							<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/wir-muessen-zusammenruecken/#comment-5214" title="Feuerwehr übt Einsatz im Ortskern. Dichter Rauch quillt aus Abrisshaus" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">Alberich:</span> Was soll man dazu sagen? Unser Regionspräsident vergleicht die Terroropfer&hellip;...
							</a>
						</li>
											<li class="clr">
							<a href="http://www.wochenblaetter.de/hannover/boxen-bsk-hannover-baut-mehr-junge-kaempfer-ein/#comment-5058" title="Feuerwehr übt Einsatz im Ortskern. Dichter Rauch quillt aus Abrisshaus" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/e9444dedf7da302e70c9c2b10173aaf6?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e9444dedf7da302e70c9c2b10173aaf6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://2.gravatar.com/avatar/e9444dedf7da302e70c9c2b10173aaf6?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e9444dedf7da302e70c9c2b10173aaf6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">Ralf Schneider:</span> Ich gehe davon aus, das Janina zurückkommt und noch einmal&hellip;...
							</a>
						</li>
											<li class="clr">
							<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/kleiner-kaefer-stoppt-die-gaertner/#comment-5041" title="Feuerwehr übt Einsatz im Ortskern. Dichter Rauch quillt aus Abrisshaus" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/be3f7650950e4008041df0b7d597db6e?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/be3f7650950e4008041df0b7d597db6e?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://2.gravatar.com/avatar/be3f7650950e4008041df0b7d597db6e?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/be3f7650950e4008041df0b7d597db6e?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">Matthias:</span> Auf der Seite hannover-park.de/berggarten6 kann man sehen, wie die Allee&hellip;...
							</a>
						</li>
								</ul>
		</div>				</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-4">
					<div class="footer-widget widget_text clr"><span class="widget-title">Adresse</span>			<div class="textwidget"><p><strong>MADSACK Medien Hannover GmbH & Co. KG</strong><br />
August-Madsack-Str. 1<br />
30559 Hannover</p>
<p>Telefon: 0511 / 518 2092<br />
Telefax: 0511 / 518 2023</p>
<p><a href="mailto:info@wochenblaetter.de">info@wochenblaetter.de</a><br />
<a href="http://www.wochenblaetter.de">www.wochenblaetter.de</a></p>
<p><strong>Inhaltlich verantwortlich</strong><br />
Dr. Heike Schmidt<br />
August-Madsack-Str. 1<br />
30559 Hannover</p>
</div>
		</div>				</div><!-- .footer-box -->
					</div><!-- #footer-widgets -->
	</div><!-- #footer -->
		<div id="footer-bottom" class="clr">
		<div class="container clr">
					<div id="copyright" class="clr" role="contentinfo">
							wochenblaetter.de 2016					</div><!-- #copyright -->
			<ul id="menu-footer" class="footer-nav clr"><li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4468"><a href="http://www.wochenblaetter.de/themen/">Themen</a></li>
<li id="menu-item-1506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1506"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1779"><a href="http://www.wochenblaetter.de/kontakt/">Kontakt</a></li>
<li id="menu-item-12847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12847"><a href="http://www.wochenblaetter.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1780"><a href="http://www.wochenblaetter.de/impressum/">Impressum</a></li>
</ul>			</div><!-- .container -->
	</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->

<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Kategorien","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"12000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/wp-embed.js'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1486132931 -->