<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head><link type="text/css" rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" /><link rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/wpshowdown/css/wp-showdown.css.php,/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css" data-minify="1"/><link rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/table-of-contents-plus/screen.min.css,/wp-content/themes/wpex-spartanChild/style.css,/wp-content/themes/wpex-spartan/css/responsive.css" data-minify="1"/><link rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/uploads/js_composer/custom.css" data-minify="1"/>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
				<title>Förderverein verteilt an Heiligabend Geschenke. Mitarbeiter und Patienten freuen sich über Bücher &ndash; Wochenblätter</title>
		<link rel="pingback" href="http://www.wochenblaetter.de/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="shortcut icon" href="http://www.wochenblaetter.de/wp-content/themes/wpex-spartanChild/favicon.ico" />
	<!-- WP ShowDown is running -->




<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wochenblaetter.de/gehrden/foerderverein-verteilt-an-heiligabend-geschenke-mitarbeiter-und-patienten-freuen-sich-ueber-buecher/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Förderverein verteilt an Heiligabend Geschenke. Mitarbeiter und Patienten freuen sich über Bücher &ndash; Wochenblätter" />
<meta property="og:description" content="Gehrden. Nicht allen Menschen ist es über die Feiertage vergönnt, bei bester Gesundheit im Kreise der Familie vor dem Weihnachtsbaum zu sitzen und den Heiligen Abend zu genießen. Im Klinikum Robert Koch (KRH) hat der Förderverein für das KRH deshalb auf den zehn Stationen für weihnachtliche Stimmung gesorgt und erstmals 250 Büchlein aus der Reihe&hellip;" />
<meta property="og:url" content="http://www.wochenblaetter.de/gehrden/foerderverein-verteilt-an-heiligabend-geschenke-mitarbeiter-und-patienten-freuen-sich-ueber-buecher/" />
<meta property="og:site_name" content="Wochenblätter" />
<meta property="article:section" content="Gehrden" />
<meta property="article:published_time" content="2017-12-29T10:18:37+01:00" />
<meta property="og:image" content="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-alle.jpg" />
<meta property="og:image:width" content="3456" />
<meta property="og:image:height" content="2304" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.wochenblaetter.de\/","name":"Wochenbl\u00e4tter","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.wochenblaetter.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Feed" href="http://www.wochenblaetter.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Kommentar-Feed" href="http://www.wochenblaetter.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Förderverein verteilt an Heiligabend Geschenke. Mitarbeiter und Patienten freuen sich über Bücher Kommentar-Feed" href="http://www.wochenblaetter.de/gehrden/foerderverein-verteilt-an-heiligabend-geschenke-mitarbeiter-und-patienten-freuen-sich-ueber-buecher/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>





<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/wpshowdown/js/jquery.blockUI.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js'></script>
<link rel='https://api.w.org/' href='http://www.wochenblaetter.de/wp-json/' />
<link rel='shortlink' href='http://www.wochenblaetter.de/?p=17875' />
<link rel="alternate" type="application/json+oembed" href="http://www.wochenblaetter.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fgehrden%2Ffoerderverein-verteilt-an-heiligabend-geschenke-mitarbeiter-und-patienten-freuen-sich-ueber-buecher%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wochenblaetter.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fgehrden%2Ffoerderverein-verteilt-an-heiligabend-geschenke-mitarbeiter-und-patienten-freuen-sich-ueber-buecher%2F&#038;format=xml" />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <!-- Typography CSS --><style type="text/css">.post-header-title{font-size:35px;line-height:37px;}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-1-bg,#site-navigation .dropdown-menu .cat-1:after, body.category-1 .layout-toggle {background-color:#dd3333}#site-navigation .current-menu-item.cat-1 > a, .wpex-mobile-main-nav .cat-1 > a {color:#dd3333 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.wochenblaetter.de/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>	
	<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19755327-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		
</head>

<body class="post-template-default single single-post postid-17875 single-format-standard custom-background symple-shortcodes  symple-shortcodes-responsive wpex-theme is-mobile right-sidebar wpb-js-composer js-comp-ver-4.5.1 vc_responsive">
			<div id="wrap" class="clr">

		<div id="top-wrap" class="clr">
							<div id="topbar" class="clr">
					<div class="container clr">
												<div id="topbar-date" class="clr">
							<div class="topbar-date-full"><span class="fa fa-clock-o"></span>Freitag, 29. Dezember 2017</div>
							<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>Friday, 29. December 2017</div>
						</div><!-- .topbar-date -->
													<div id="topbar-nav" class="cr">
								<div class="menu-top-container"><ul id="menu-top" class="top-nav sf-menu"><li id="menu-item-575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://ogs.niedersachsen.com/sap/bc/gui/sap/its/zeviva/!?~Theme=56&#038;~exiturl=http://www.wochenblaetter.de&#038;~OkCode=F00009START&#038;GS_WS00009-BUKRS=0026&#038;GS_WS00009-BEZEICHN=HS&#038;GS_WS00009-PORTAL_ID=HASO">Anzeige aufgeben</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577"><a href="/zeitung-nicht-erhalten/">Zeitung nicht erhalten?</a></li>
</ul></div>							</div><!-- #topbar-nav -->
													<div id="topbar-search" class="clr">
								<form method="get" class="topbar-searchform" action="http://www.wochenblaetter.de/" role="search">
									<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Ihre Suchanfrage ..." />
									<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
								</form>
							</div><!-- topbar-search -->
															<span class="fa fa-search topbar-search-mobile-toggle"></span>
																																<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
											</div><!-- .container -->
				</div><!-- #topbar -->
						<header id="header" class="site-header clr container" role="banner">
				<div class="site-branding clr">
							<div id="logo" class="clr">
						<div>				<a href="http://www.wochenblaetter.de" title="Wochenblätter" rel="home"><img src="http://www.wochenblaetter.de/wp-content/uploads/2015/01/logo-wochenblatt-nonretina.png" alt="Wochenblätter" /></a>
			</div>		</div><!-- #logo -->
								<div id="blog-description" class="clr">
							Edit your subheading via the theme customizer.						</div><!-- #blog-description -->
									</div><!-- .site-branding -->
			</header><!-- #header -->
			<div id="site-navigation-wrap" class="clr">
				<div id="site-navigation-inner" class="clr container">
					<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
						<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="main-nav dropdown-menu sf-menu"><li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1483 cat-35"><a href="http://www.wochenblaetter.de/hannover/">Hannover</a>
<ul class="sub-menu">
	<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486 cat-1"><a href="http://www.wochenblaetter.de/hannover/hannover-lokales/">Lokales</a></li>
	<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488 cat-5"><a href="http://www.wochenblaetter.de/hannover/hannover-sport/">Sport</a></li>
	<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487 cat-6"><a href="http://www.wochenblaetter.de/hannover/hannover-service/">Service</a></li>
	<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 cat-3"><a href="http://www.wochenblaetter.de/hannover/hannover-bildergalerien/">Bildergalerien</a></li>
</ul>
</li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490 cat-26"><a title="Garbsen / Seelze" href="http://www.wochenblaetter.de/garbsen/">Garbsen</a>
<ul class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491 cat-59"><a href="http://www.wochenblaetter.de/garbsen/garbsen-lokales/">Lokales</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492 cat-60"><a href="http://www.wochenblaetter.de/garbsen/garbsen-service/">Service</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493 cat-61"><a href="http://www.wochenblaetter.de/garbsen/garbsen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1494 cat-53"><a title="Laatzen / Hemmingen" href="http://www.wochenblaetter.de/laatzen/">Laatzen</a>
<ul class="sub-menu">
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495 cat-65"><a href="http://www.wochenblaetter.de/laatzen/laatzen-lokales/">Lokales</a></li>
	<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1496 cat-66"><a href="http://www.wochenblaetter.de/laatzen/laatzen-service/">Service</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497 cat-67"><a href="http://www.wochenblaetter.de/laatzen/laatzen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1498 cat-54"><a title="Gehrden / Ronnenberg" href="http://www.wochenblaetter.de/gehrden/">Gehrden</a>
<ul class="sub-menu">
	<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1499 cat-62"><a href="http://www.wochenblaetter.de/gehrden/gehrden-lokales/">Lokales</a></li>
	<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500 cat-63"><a href="http://www.wochenblaetter.de/gehrden/gehrden-service/">Service</a></li>
	<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501 cat-64"><a href="http://www.wochenblaetter.de/gehrden/gehrden-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1502 cat-55"><a title="Barsinghausen / Wennigsen" href="http://www.wochenblaetter.de/barsinghausen/">Barsinghausen</a>
<ul class="sub-menu">
	<li id="menu-item-1503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1503 cat-56"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-lokales/">Lokales</a></li>
	<li id="menu-item-1504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1504 cat-57"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-service/">Service</a></li>
	<li id="menu-item-1505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505 cat-58"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-4758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4758"><a href="#">Themenspezial</a>
<ul class="sub-menu">
	<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-thema menu-item-4759"><a href="http://www.wochenblaetter.de/thema/brodowys-woche/">Brodowys Woche</a></li>
	<li id="menu-item-4760" class="menu-item menu-item-type-post_type menu-item-object-thema menu-item-4760"><a href="http://www.wochenblaetter.de/thema/traum/">Ich habe einen Traum von&#8230;</a></li>
	<li id="menu-item-4762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4762"><a href="http://www.wochenblaetter.de/themen/">Alle Themen</a></li>
</ul>
</li>
<li id="menu-item-7815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7815"><a href="http://www.wochenblaetter.de/sporttermine-breitensport-hannover-2/">Sporttermine</a></li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Kategorien</span></a>
																	</nav><!-- #site-navigation -->
				</div><!-- #site-navigation-inner -->
			</div><!-- #site-navigation-wrap -->
		</div><!-- #top-wrap -->

		<!-- OMS-Billboard -->
		<div id="oms_gpt_billboard" class="clearBoth">
		<script type="text/javascript">
		<!--\\
		googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
		//-->
		</script>
		</div>

		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">

	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			<article class="single-post-article clr">
				<div class="single-post-media clr">
							<div class="post-thumbnail">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-alle-620x350.jpg" alt="Förderverein verteilt an Heiligabend Geschenke. Mitarbeiter und Patienten freuen sich über Bücher" width="620" height="350" />
		</div><!-- .post-thumbnail -->
	Frohe Weihnachten: Eine Abordnung des Fördervereins verteilt mit vielen fleißigen Helfern an Heiligabend 250 Büchlein an Mitarbeiter und Patienten. Foto: Rabenhorst
					</div><!-- .single-post-media -->
				<header class="post-header clr">
					<h1 class="post-header-title">Förderverein verteilt an Heiligabend Geschenke. Mitarbeiter und Patienten freuen sich über Bücher</h1>
							
			<div class="post-meta clr">
									<span class="post-meta-date">
						Veröffentlicht am 29. Dezember 2017					</span>
										<span class="post-meta-author">
						von <a href="http://www.wochenblaetter.de/author/hrabenhorst/" title="Beiträge von Heidi Rabenhorst" rel="author">Heidi Rabenhorst</a>					</span>
										<span class="post-meta-category">
						in <a href="http://www.wochenblaetter.de/gehrden/gehrden-lokales/">Lokales</a>, <a href="http://www.wochenblaetter.de/gehrden/">Gehrden</a>					</span>
																<span class="post-meta-comments">
							mit <a href="http://www.wochenblaetter.de/gehrden/foerderverein-verteilt-an-heiligabend-geschenke-mitarbeiter-und-patienten-freuen-sich-ueber-buecher/#respond">Keine Kommentare<span class="screen-reader-text"> zu Förderverein verteilt an Heiligabend Geschenke. Mitarbeiter und Patienten freuen sich über Bücher</span></a>						</span>
												</div><!-- .post-meta -->

						</header><!-- .page-header -->
				<div class="entry clr">
					<p>Gehrden. Nicht allen Menschen ist es über die Feiertage vergönnt, bei bester Gesundheit im Kreise der Familie vor dem Weihnachtsbaum zu sitzen und den Heiligen Abend zu genießen. Im Klinikum Robert Koch (KRH) hat der Förderverein für das KRH deshalb auf den zehn Stationen für weihnachtliche Stimmung gesorgt und erstmals 250 Büchlein aus der Reihe „Der kleine Taschenfreund&#8220; verteilt.</p>
<p>Immer wieder erfährt die Klinik Unterstützung vom Verein, dem jährlich etwa 15 000 Euro zur Verfügung stehen – jeweils etwa zur Hälfte Mitgliedsbeiträge und Spenden von ehemaligen Patienten oder Angehörigen. Seit der Vereinsgründung im Jahr 1999 ist die Gesamtfördersumme auf deutlich mehr als 300 000 Euro angewachsen. Zu den vom Verein finanzierten Zusatzanschaffungen zählten unter anderem medizinische Geräte, Verschönerungsaktionen, Einrichtungsgegenstände und die Finanzierung von psychologischen Seminaren für Patienten.</p>
<p>Die Verteilung der Bücher an Patienten und Mitarbeiter an Heiligabend entpuppte sich dann auch als gelungene Premiere. Die Idee dazu hatte Karsten Höhns. „Wir haben vor einigen Jahren die Bewohner in einem Heim für behinderte Jugendliche mit Buchgeschenken überrascht. Sie haben sich sehr darüber gefreut&#8220;, verriet der stellvertretende Födervereinsvorsitzende.</p>
<p>Auch Assistenzarzt Karl Zimmermann freute sich. „Es ist schön, wenn andere Menschen gerade an diesen Tagen an andere Menschen denken und sie beschenken. Das ist Balsam für die Seele&#8220;, sagte er.</p>
<p>Auch Martin Langsdorf fand lobende Worte für die Aktion. „Es gibt Menschen, die die Feiertage im Krankenhaus verbringen müssen und weder Besuch noch Geschenke bekommen&#8220;, sagte der KRH-Pflegdirektor, der mit einer Abordnung des Fördervereins und Diplom-Pflegewirt Holger Dorl alle zehn Stationen des Klinikums besuchte und die liebevoll verpackten Geschenke an die Mitarbeiter übergab. „Wir verteilen die Päckchen dann an unsere Patienten&#8220;, sagte Sonja Jäschke, die genauso wie ihre Kollegen mit einem Buch überrascht wurde.</p>
<p>Über „Josef, wir sind zu weit gegangen! Endlich weiße Weihnachten aus der Reihe „Der kleine Taschenfreund&#8220; freute sich auch Regina Görgens. „Es ist das erste Weihnachtsgeschenk für mich heute. Wenn es zwischendurch etwas ruhiger ist hier am Empfang, werde ich die eine oder andere Geschichte lesen&#8220;, sagte Görgens.</p>
<p>Dafür, dass Weihnachten eine Zeit der Freude ist, sorgen in dem Buch bekannte Autoren wie Charles Dickens, Joachim Ringelnatz, Theodor Fontane und viele andere mit amüsanten Texten. „Ich hoffe, dass Ihnen die lustige Lektüre zum Fest, ob nun zum Schmunzeln vorm Kamin oder zum Vortragen in gemütlicher Runde gefällt&#8220;, sagte Fördervereinsvorsitzender Manfred Mücke bei der Übergabe.</p>
<p><img class="alignnone size-medium wp-image-17867" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Bernhards-mit-Mitarbeitern-300x200.jpg" alt="" width="300" height="200" data-lazy-srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Bernhards-mit-Mitarbeitern-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Bernhards-mit-Mitarbeitern-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Bernhards-mit-Mitarbeitern-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignnone size-medium wp-image-17867" src="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Bernhards-mit-Mitarbeitern-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Bernhards-mit-Mitarbeitern-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Bernhards-mit-Mitarbeitern-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Bernhards-mit-Mitarbeitern-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <img class="alignnone size-medium wp-image-17869" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Station-18-300x200.jpg" alt="" width="300" height="200" data-lazy-srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Station-18-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Station-18-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Station-18-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignnone size-medium wp-image-17869" src="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Station-18-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Station-18-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Station-18-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Station-18-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div id="isc_attachment_17868" class="isc-source alignnone">  <img class="alignnone size-medium wp-image-17868 with-source" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Mücke-mit-Görges-300x200.jpg" alt="" width="300" height="200" data-lazy-srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Mücke-mit-Görges-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Mücke-mit-Görges-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Mücke-mit-Görges-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignnone size-medium wp-image-17868 with-source" src="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Mücke-mit-Görges-300x200.jpg" alt="" width="300" height="200" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Mücke-mit-Görges-300x200.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Mücke-mit-Görges-768x512.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/12/Förderverein-Bücher-Mücke-mit-Görges-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><p class="isc-source-text">Quelle: Heidi Rabenhorst</p></div></p>
<p>&nbsp;</p>
<div class="isc_image_list_box"><p class="isc_image_list_title">Bildquelle</p>            <ul class="isc_image_list"><li>Förderverein Bücher Mücke mit Görges: Heidi Rabenhorst</li><li>Förderverein Bücher alle: Heidi Rabenhorst</li></ul></div>				</div><!-- .entry -->
			</article>
			
		<div class="social-share clr">
									<a href="http://twitter.com/share?text=F%C3%B6rderverein+verteilt+an+Heiligabend+Geschenke.+Mitarbeiter+und+Patienten+freuen+sich+%C3%BCber+B%C3%BCcher&amp;url=http%3A%2F%2Fwww.wochenblaetter.de%2Fgehrden%2Ffoerderverein-verteilt-an-heiligabend-geschenke-mitarbeiter-und-patienten-freuen-sich-ueber-buecher%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
											<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.wochenblaetter.de%2Fgehrden%2Ffoerderverein-verteilt-an-heiligabend-geschenke-mitarbeiter-und-patienten-freuen-sich-ueber-buecher%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
												<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fgehrden%2Ffoerderverein-verteilt-an-heiligabend-geschenke-mitarbeiter-und-patienten-freuen-sich-ueber-buecher%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fgehrden%2Ffoerderverein-verteilt-an-heiligabend-geschenke-mitarbeiter-und-patienten-freuen-sich-ueber-buecher%2F&amp;media=http%3A%2F%2Fwww.wochenblaetter.de%2Fwp-content%2Fuploads%2F2017%2F12%2FF%C3%B6rderverein-B%C3%BCcher-alle.jpg&amp;description=Gehrden.+Nicht+allen+Menschen+ist+es+%C3%BCber+die+Feiertage+verg%C3%B6nnt%2C+bei+bester+Gesundheit+im+Kreise+der+Familie+vor+dem+Weihnachtsbaum+zu+sitzen+und+den+Heiligen+Abend+zu+genie%C3%9Fen.+Im+Klinikum+Robert+Koch+%28KRH%29+hat+der+F%C3%B6rderverein+f%C3%BCr+das+KRH+deshalb%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
											<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.wochenblaetter.de%2Fgehrden%2Ffoerderverein-verteilt-an-heiligabend-geschenke-mitarbeiter-und-patienten-freuen-sich-ueber-buecher%2F&amp;title=F%C3%B6rderverein+verteilt+an+Heiligabend+Geschenke.+Mitarbeiter+und+Patienten+freuen+sich+%C3%BCber+B%C3%BCcher&amp;summary=Gehrden.+Nicht+allen+Menschen+ist+es+%C3%BCber+die+Feiertage+verg%C3%B6nnt%2C+bei+bester+Gesundheit+im+Kreise+der+Familie+vor+dem+Weihnachtsbaum+zu+sitzen+und+den+Heiligen+Abend+zu+genie%C3%9Fen.+Im+Klinikum+Robert+Koch+%28KRH%29+hat+der+F%C3%B6rderverein+f%C3%BCr+das+KRH+deshalb%26hellip%3B&amp;source=http%3A%2F%2Fwww.wochenblaetter.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
						</div>

					<div class="next-prev clr">
			<div class="post-next"><a href="http://www.wochenblaetter.de/gehrden/stadtkantorei-hat-neuen-kuenstlerischen-leiter-martin-kohlmann-fuehrt-den-gehrdener-chor/" rel="prev"><img src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Beitrag" />Nächster Beitrag</a></div>		</div><!-- .post-post-pagination -->
				<div class="related-carousel-wrap clr">
				<div class="heading">Ähnliche Beiträge</div>
				<div class="related-carousel owl-carousel clr count-8">
					
	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/gehrdener-kammerorchester-bestaetigt-seinen-vorsitzenden-und-sucht-neue-musiker/" title="Gehrdener Kammerorchester bestätigt seinen Vorsitzenden und sucht neue Musiker">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/03/Kammerorchester-Versammlung3-620x350.jpg" alt="Gehrdener Kammerorchester bestätigt seinen Vorsitzenden und sucht neue Musiker" width="620" height="350" />
			Gehrdener Kammerorchester bestätigt seinen Vorsitzenden und sucht neue Musiker		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/acht-aktionen-beim-osterferienpass/" title="Acht Aktionen beim Osterferienpass">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/02/Osterferinepass-2016-620x350.jpg" alt="Acht Aktionen beim Osterferienpass" width="620" height="350" />
			Acht Aktionen beim Osterferienpass		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/ronnenberger-feiern-fuer-den-guten-zweck/" title="Ronnenberger feiern für den guten Zweck">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/02/Fasching-Ronnenberg1-620x350.jpg" alt="Ronnenberger feiern für den guten Zweck" width="620" height="350" />
			Ronnenberger feiern für den guten Zweck		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/conrad-und-hanko-zaehlen-zu-den-besten-mcg-schueler-landen-bei-sprachwettbewerben-auf-vorderen-plaetzen/" title="Conrad und Hanko zählen zu den Besten. MCG-Schüler landen bei Sprachwettbewerben auf vorderen Plätzen">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/06/MCG-Sprachenwettbewerb-alle-620x350.jpg" alt="Conrad und Hanko zählen zu den Besten. MCG-Schüler landen bei Sprachwettbewerben auf vorderen Plätzen" width="620" height="350" />
			Conrad und Hanko zählen zu den Besten. MCG-Schüler landen bei Sprachwettbewerben auf vorderen Plätzen		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/neues-duo-tritt-dienst-an/" title="Neues Duo tritt Dienst an">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/03/Stadtjugendfeuerwehrwart-mit-Vorgängern-620x350.jpg" alt="Neues Duo tritt Dienst an" width="620" height="350" />
			Neues Duo tritt Dienst an		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/hunderte-besucher-bei-der-6-frauenmesse-woman/" title="Hunderte Besucher bei der 6. Frauenmesse &#8222;Woman&#8220;">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/02/Woman-2016-2-620x350.jpg" alt="Hunderte Besucher bei der 6. Frauenmesse &#8222;Woman&#8220;" width="620" height="350" />
			Hunderte Besucher bei der 6. Frauenmesse &#8222;Woman&#8220;		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/alle-51-teilnehmer-bestehen-den-grundlehrgang/" title="Alle 51 Teilnehmer bestehen den Grundlehrgang">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/03/Truppmann-2016-3-620x350.jpg" alt="Alle 51 Teilnehmer bestehen den Grundlehrgang" width="620" height="350" />
			Alle 51 Teilnehmer bestehen den Grundlehrgang		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/gehrden/12055/" title="">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/06/Offene-Pforte-620x350.jpeg" alt="" width="620" height="350" />
					</a>
	</div><!-- .related-carousel-slide -->
				</div><!-- .related-carousel -->
			</div>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gehrden/foerderverein-verteilt-an-heiligabend-geschenke-mitarbeiter-und-patienten-freuen-sich-ueber-buecher/#respond" style="display:none;"><i class="fa fa-times"></i>Antwort abbrechen</a></small></h3>			<form action="http://www.wochenblaetter.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="a930bbd9c6"  name="3236422ee4"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "915c37746516fdf93d13d8174b1e1248" );document.getElementById("a930bbd9c6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='17875' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_text clr">			<div class="textwidget"><p><a href="http://epaper.wochenblaetter.de/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/wp-content/uploads/2015/01/wochenblaetter-epaper.jpg" alt="" title="" /><noscript><img src="/wp-content/uploads/2015/01/wochenblaetter-epaper.jpg" alt="" title="" /></noscript></a></p>
<p><a href="https://leser-umfrage.de/haso/dezember/?ma=16538" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/Grafik_Umfrage_300x250.jpg" alt="Umfrage"><noscript><img src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/Grafik_Umfrage_300x250.jpg" alt="Umfrage"></noscript></a></p>
<p><a href="http://www.wochenblaetter.de/thema/das-rote-sofa/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2016/05/rotes-sofa.jpg" alt="Das Rote Sofa" title="Das Rote Sofa"><noscript><img src="http://www.wochenblaetter.de/wp-content/uploads/2016/05/rotes-sofa.jpg" alt="Das Rote Sofa" title="Das Rote Sofa"></noscript></a></p>
</div>
		</div><div class="sidebar-widget include-ads-class clr"></div><div class="sidebar-widget widget_wpex_tabs_widget clr"><span class="widget-title">Wochenblätter - Top Themen</span>							<div class="wpex-tabs-widget clr">
								<div class="wpex-tabs-widget-inner clr">
									<div class="wpex-tabs-widget-tabs clr">
										<ul>
																							<li><a href="#" data-tab="#wpex-widget-popular-tab" class="active">Populär</a></li>
																							<li><a href="#" data-tab="#wpex-widget-recent-tab" >Aktuell</a></li>
																						<li><a href="#" data-tab="#wpex-widget-comments-tab" class="last">Kommentare</a></li>
																					</ul>
									</div><!-- .wpex-tabs-widget-tabs -->
																				<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/barsinghausen/gelbe-saecke-bleiben-liegen/" title="Gelbe Säcke bleiben liegen" class="clr">
																<span class="counter">1</span>
																<span class="title strong">Gelbe Säcke bleiben liegen:</span> Müllabfuhr ärgert Bürger – Remondis holt Wertstoffsäcke verspätet ab Barsinghausen/Wennigsen.&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/es-gibt-noch-einiges-zu-tun/" title="Gefahr für Radfahrer in Hannover" class="clr">
																<span class="counter">2</span>
																<span class="title strong">Gefahr für Radfahrer in Hannover:</span> „hallo Wochenende“ stieg aufs Rad und spürte Lesertipps zur Fahrradfreundlichkeit&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/auf-entdeckertour-am-kronsberg/" title="Auf Entdeckertour am Kronsberg" class="clr">
																<span class="counter">3</span>
																<span class="title strong">Auf Entdeckertour am Kronsberg:</span> Mehr als dreizehn Jahre wohnen mein Laufpartner Holger und ich&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/gehrden/10319/" title="Nicole ist in Gehrden das 1. Schaltjahrbaby" class="clr">
																<span class="counter">4</span>
																<span class="title strong">Nicole ist in Gehrden das 1. Schaltjahrbaby:</span> Niemand vergisst Deinen Geburtstag Vier Kinder erblicken in Gehrden am&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/garbsen/der-lange-arm-der-stasi-reichte-bis-nach-garbsen/" title="Der lange Arm der Stasi reichte bis nach Garbsen" class="clr">
																<span class="counter">5</span>
																<span class="title strong">Der lange Arm der Stasi reichte bis nach Garbsen:</span> Die Aufarbeitung der SED-Diktatur erlebt in Garbsen eine Neuauflage. Ratsvorsitzender&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																					<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab  clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/gehrden/stadtkantorei-hat-neuen-kuenstlerischen-leiter-martin-kohlmann-fuehrt-den-gehrdener-chor/" title="Stadtkantorei hat neuen künstlerischen Leiter. Martin Kohlmann führt den Gehrdener Chor" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Stadtkantorei3-50x50.jpg" alt="Stadtkantorei hat neuen künstlerischen Leiter. Martin Kohlmann führt den Gehrdener Chor" width="50" height="50" />
																<span class="title strong">Stadtkantorei hat neuen künstlerischen Leiter. Martin Kohlmann führt den Gehrdener Chor:</span> Gehrden. Der im Jahr 1996 gegründete Chor hat seit kurzem&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/gehrden/mcg-schueler-erleben-fernsehen-hautnah-jugendliche-des-gehrdener-gymnasiums-erhalten-einen-exklusiven-einblick-in-den-ablauf-einer-abendsendung-beim-ndr/" title="MCG-Schüler erleben Fernsehen hautnah. Jugendliche des Gehrdener Gymnasiums erhalten einen exklusiven Einblick in den Ablauf einer Abendsendung beim NDR" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/12/06_FOTO_MCG_privat-50x50.jpg" alt="MCG-Schüler erleben Fernsehen hautnah. Jugendliche des Gehrdener Gymnasiums erhalten einen exklusiven Einblick in den Ablauf einer Abendsendung beim NDR" width="50" height="50" />
																<span class="title strong">MCG-Schüler erleben Fernsehen hautnah. Jugendliche des Gehrdener Gymnasiums erhalten einen exklusiven Einblick in den Ablauf einer Abendsendung beim NDR:</span> Gehrden. Bei diesem Besuch stand die Medien AG des Matthias-Claudius-Gymnasiums&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/gehrden/maerchen-und-kunst-in-benthe-zum-jahresabschluss-liest-hannelore-huebner-afrikanische-maerchen/" title="Märchen und Kunst in Benthe. Zum Jahresabschluss liest Hannelore Hübner afrikanische Märchen" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/12/05_FOTO_Kunstraum_rh-50x50.jpg" alt="Märchen und Kunst in Benthe. Zum Jahresabschluss liest Hannelore Hübner afrikanische Märchen" width="50" height="50" />
																<span class="title strong">Märchen und Kunst in Benthe. Zum Jahresabschluss liest Hannelore Hübner afrikanische Märchen:</span> Benthe. Ein erfolgreiches Jubiläumsjahr mit insgesamt sieben Ausstellungen liegt hinter&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																		<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab clr">
										<ul class="clr">
																									<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-service/auf-touren-immer-am-wasser-entlang/#comment-9486" title="Förderverein verteilt an Heiligabend Geschenke. Mitarbeiter und Patienten freuen sich über Bücher" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">Jürgen:</span> Ja, das kann ich bestätigen, am Mittellandkanal kann man schöne&hellip;&hellip;
															</a>
														</li>
																																							<li class="clr">
															<a href="http://www.wochenblaetter.de/barsinghausen/planungssicherheit-fuer-mountainbiker/#comment-6333" title="Förderverein verteilt an Heiligabend Geschenke. Mitarbeiter und Patienten freuen sich über Bücher" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">kritikfux:</span> Müssen die denn da immer alles kaputtfahrn. Es gibt doch&hellip;&hellip;
															</a>
														</li>
																																							<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/leser-gewinnt-e-bike/#comment-6032" title="Förderverein verteilt an Heiligabend Geschenke. Mitarbeiter und Patienten freuen sich über Bücher" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">Hubert:</span> Gratulation :)&hellip;
															</a>
														</li>
																																			</ul>
									</div><!-- .wpex-tabs-widget-tab -->
																	</div><!-- .wpex-tabs-widget-inner -->
							</div><!-- .wpex-tabs-widget -->
			</div><div class="sidebar-widget widget_wpex_recent_news_widget clr"><span class="widget-title">Neueste Beiträge</span>
						<ul class="widget-latest-news clr">
																<li class="first-post clr">
										<div class="first-post-media clr">
											<a href="http://www.wochenblaetter.de/gehrden/stadtkantorei-hat-neuen-kuenstlerischen-leiter-martin-kohlmann-fuehrt-den-gehrdener-chor/" title="Stadtkantorei hat neuen künstlerischen Leiter. Martin Kohlmann führt den Gehrdener Chor">
											<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Stadtkantorei3-620x350.jpg" alt="Stadtkantorei hat neuen künstlerischen Leiter. Martin Kohlmann führt den Gehrdener Chor" width="620" height="350" /></a>
																					</div><!-- .first-post-media -->
										<a href="http://www.wochenblaetter.de/gehrden/stadtkantorei-hat-neuen-kuenstlerischen-leiter-martin-kohlmann-fuehrt-den-gehrdener-chor/" title="Stadtkantorei hat neuen künstlerischen Leiter. Martin Kohlmann führt den Gehrdener Chor" class="widget-recent-posts-title">Stadtkantorei hat neuen künstlerischen Leiter. Martin Kohlmann führt den Gehrdener Chor</a>
										<p>Gehrden. Der im Jahr 1996 gegründete Chor hat seit kurzem einen neuen künstlerischen Leiter. Nahezu&hellip;</p>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/gehrden/mcg-schueler-erleben-fernsehen-hautnah-jugendliche-des-gehrdener-gymnasiums-erhalten-einen-exklusiven-einblick-in-den-ablauf-einer-abendsendung-beim-ndr/" title="MCG-Schüler erleben Fernsehen hautnah. Jugendliche des Gehrdener Gymnasiums erhalten einen exklusiven Einblick in den Ablauf einer Abendsendung beim NDR">MCG-Schüler erleben Fernsehen hautnah. Jugendliche des Gehrdener Gymnasiums erhalten einen exklusiven Einblick in den Ablauf einer Abendsendung beim NDR</a>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/gehrden/maerchen-und-kunst-in-benthe-zum-jahresabschluss-liest-hannelore-huebner-afrikanische-maerchen/" title="Märchen und Kunst in Benthe. Zum Jahresabschluss liest Hannelore Hübner afrikanische Märchen">Märchen und Kunst in Benthe. Zum Jahresabschluss liest Hannelore Hübner afrikanische Märchen</a>
									</li>
																					</ul>
					</div><div class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Neue Bilder</span>						<div class="slider-widget owl-carousel clr">
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/aktuell/jan-pubantz-setzt-alle-schach-matt/" title="Jan Pubantz setzt alle Schach matt" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/06/06_sport_Schach_Johannes_Geoffrey_Jan-3_b-620x350.jpg" alt="Jan Pubantz setzt alle Schach matt" width="620" height="350" />
																					<div class="slider-widget-title">Jan Pubantz setzt alle Schach matt</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/aktuell/tipps-fuer-studenten-auf-wohnungssuche/" title="Tipps für Studenten auf Wohnungssuche" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/09/studenten_schwarzes_brett-620x350.jpg" alt="Tipps für Studenten auf Wohnungssuche" width="620" height="350" />
																					<div class="slider-widget-title">Tipps für Studenten auf Wohnungssuche</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/aktuell/mit-bauchentscheidung-zum-erfolg/" title="Mit Bauchentscheidung zum Erfolg" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/09/sport_Seniorenfechten-620x350.jpg" alt="Mit Bauchentscheidung zum Erfolg" width="620" height="350" />
																					<div class="slider-widget-title">Mit Bauchentscheidung zum Erfolg</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/aktuell/tanzen-wie-die-ballett-stars/" title="Tanzen  wie die Ballett-Stars" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/07/DSC3795-620x350.jpg" alt="Tanzen  wie die Ballett-Stars" width="620" height="350" />
																					<div class="slider-widget-title">Tanzen  wie die Ballett-Stars</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/aktuell/ich-bin-jetzt-eine-legende/" title="„Ich bin jetzt eine Legende“" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/05/04_Int_sport_Bolt_2-620x350.jpg" alt="„Ich bin jetzt eine Legende“" width="620" height="350" />
																					<div class="slider-widget-title">„Ich bin jetzt eine Legende“</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
													</div><!-- .widget-slider -->
					</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->

<footer id="footer-wrap" class="site-footer clr">
		<div id="footer" class="container wpex-row clr">
		<div id="footer-widgets" class="clr">
			<div class="footer-box span_1_of_4 col col-1">
				<div class="footer-widget widget_nav_menu clr"><span class="widget-title">Standorte</span><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-1538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1538 cat-35"><a href="http://www.wochenblaetter.de/hannover/">Hannover</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1536 cat-26"><a href="http://www.wochenblaetter.de/garbsen/">Garbsen / Seelze</a></li>
<li id="menu-item-1539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1539 cat-53"><a href="http://www.wochenblaetter.de/laatzen/">Laatzen / Hemmingen</a></li>
<li id="menu-item-1537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1537 cat-54"><a href="http://www.wochenblaetter.de/gehrden/">Gehrden / Ronnenberg</a></li>
<li id="menu-item-1535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1535 cat-55"><a href="http://www.wochenblaetter.de/barsinghausen/">Barsinghausen / Wennigsen</a></li>
</ul></div></div><div class="footer-widget widget_nav_menu clr"><span class="widget-title">Service</span><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://ogs.niedersachsen.com/sap/bc/gui/sap/its/zeviva/!?~Theme=56&#038;~exiturl=http://www.wochenblaetter.de&#038;~OkCode=F00009START&#038;GS_WS00009-BUKRS=0026&#038;GS_WS00009-BEZEICHN=HS&#038;GS_WS00009-PORTAL_ID=HASO">Anzeige aufgeben</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577"><a href="/zeitung-nicht-erhalten/">Zeitung nicht erhalten?</a></li>
</ul></div></div><div class="footer-widget widget_nav_menu clr"><span class="widget-title">RSS-Feed</span><div class="menu-feed-rss-container"><ul id="menu-feed-rss" class="menu"><li id="menu-item-1788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1788"><a href="/feed">RSS</a></li>
</ul></div></div>			</div><!-- .footer-box -->
							<div class="footer-box span_1_of_4 col col-2">
					<div class="footer-widget widget_wpex_recent_news_widget clr"><span class="widget-title">Aktuelle Beiträge</span>
						<ul class="widget-latest-news clr">
																<li class="first-post clr">
										<div class="first-post-media clr">
											<a href="http://www.wochenblaetter.de/gehrden/stadtkantorei-hat-neuen-kuenstlerischen-leiter-martin-kohlmann-fuehrt-den-gehrdener-chor/" title="Stadtkantorei hat neuen künstlerischen Leiter. Martin Kohlmann führt den Gehrdener Chor">
											<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/12/Stadtkantorei3-190x120.jpg" alt="Stadtkantorei hat neuen künstlerischen Leiter. Martin Kohlmann führt den Gehrdener Chor" width="190" height="120" /></a>
																					</div><!-- .first-post-media -->
										<a href="http://www.wochenblaetter.de/gehrden/stadtkantorei-hat-neuen-kuenstlerischen-leiter-martin-kohlmann-fuehrt-den-gehrdener-chor/" title="Stadtkantorei hat neuen künstlerischen Leiter. Martin Kohlmann führt den Gehrdener Chor" class="widget-recent-posts-title">Stadtkantorei hat neuen künstlerischen Leiter. Martin Kohlmann führt den Gehrdener Chor</a>
										<p>Gehrden. Der im Jahr 1996 gegründete Chor hat seit kurzem einen neuen künstlerischen Leiter. Nahezu&hellip;</p>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/gehrden/mcg-schueler-erleben-fernsehen-hautnah-jugendliche-des-gehrdener-gymnasiums-erhalten-einen-exklusiven-einblick-in-den-ablauf-einer-abendsendung-beim-ndr/" title="MCG-Schüler erleben Fernsehen hautnah. Jugendliche des Gehrdener Gymnasiums erhalten einen exklusiven Einblick in den Ablauf einer Abendsendung beim NDR">MCG-Schüler erleben Fernsehen hautnah. Jugendliche des Gehrdener Gymnasiums erhalten einen exklusiven Einblick in den Ablauf einer Abendsendung beim NDR</a>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/gehrden/maerchen-und-kunst-in-benthe-zum-jahresabschluss-liest-hannelore-huebner-afrikanische-maerchen/" title="Märchen und Kunst in Benthe. Zum Jahresabschluss liest Hannelore Hübner afrikanische Märchen">Märchen und Kunst in Benthe. Zum Jahresabschluss liest Hannelore Hübner afrikanische Märchen</a>
									</li>
																					</ul>
					</div>				</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-3">
					<div class="footer-widget widget_wpex_recent_comments_avatars_widget clr"><span class="widget-title">Zuletzt kommentiert</span>			<ul class="wpex-recent-comments-widget clr">
										<li class="clr">
							<a href="http://www.wochenblaetter.de/hannover/hannover-service/auf-touren-immer-am-wasser-entlang/#comment-9486" title="Förderverein verteilt an Heiligabend Geschenke. Mitarbeiter und Patienten freuen sich über Bücher" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=55&#038;d=mm&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/955d0c9789baa75e5267085d5707205d?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">Jürgen:</span> Ja, das kann ich bestätigen, am Mittellandkanal kann man schöne&hellip;...
							</a>
						</li>
											<li class="clr">
							<a href="http://www.wochenblaetter.de/barsinghausen/planungssicherheit-fuer-mountainbiker/#comment-6333" title="Förderverein verteilt an Heiligabend Geschenke. Mitarbeiter und Patienten freuen sich über Bücher" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=55&#038;d=mm&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">kritikfux:</span> Müssen die denn da immer alles kaputtfahrn. Es gibt doch&hellip;...
							</a>
						</li>
											<li class="clr">
							<a href="http://www.wochenblaetter.de/hannover/leser-gewinnt-e-bike/#comment-6032" title="Förderverein verteilt an Heiligabend Geschenke. Mitarbeiter und Patienten freuen sich über Bücher" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=55&#038;d=mm&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">Hubert:</span> Gratulation :)...
							</a>
						</li>
								</ul>
		</div>				</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-4">
					<div class="footer-widget widget_text clr"><span class="widget-title">Adresse</span>			<div class="textwidget"><p><strong>MADSACK Medien Hannover GmbH & Co. KG</strong><br />
August-Madsack-Str. 1<br />
30559 Hannover</p>
<p>Telefon: 0511 / 518 2092<br />
Telefax: 0511 / 518 2023</p>
<p><a href="mailto:info@wochenblaetter.de">info@wochenblaetter.de</a><br />
<a href="http://www.wochenblaetter.de">www.wochenblaetter.de</a></p>
<p><strong>Inhaltlich verantwortlich</strong><br />
Dr. Heike Schmidt<br />
August-Madsack-Str. 1<br />
30559 Hannover</p>
</div>
		</div>				</div><!-- .footer-box -->
					</div><!-- #footer-widgets -->
	</div><!-- #footer -->
		<div id="footer-bottom" class="clr">
		<div class="container clr">
					<div id="copyright" class="clr" role="contentinfo">
							wochenblaetter.de 2016					</div><!-- #copyright -->
			<ul id="menu-footer" class="footer-nav clr"><li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4468"><a href="http://www.wochenblaetter.de/themen/">Themen</a></li>
<li id="menu-item-1506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1506"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1779"><a href="http://www.wochenblaetter.de/kontakt/">Kontakt</a></li>
<li id="menu-item-12847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12847"><a href="http://www.wochenblaetter.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1780"><a href="http://www.wochenblaetter.de/impressum/">Impressum</a></li>
</ul>			</div><!-- .container -->
	</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->

<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.wochenblaetter.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Kategorien","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"12000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/wp-embed.js'></script>
</body>
</html>
<!-- Cached page for great performance - Debug: cached@1514556944 -->