<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head><!--[if IE]><![endif]--><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//1.gravatar.com" /><link type="text/css" rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" /><link rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/wpshowdown/css/wp-showdown.css,/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css" data-minify="1"/><link rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/table-of-contents-plus/screen.min.css,/wp-content/themes/wpex-spartanChild/style.css,/wp-content/themes/wpex-spartan/css/responsive.css" data-minify="1"/><link rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/uploads/js_composer/custom.css" data-minify="1"/>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
				<title>DVD-Tipps: &quot;Das 9. Leben des Louis Drax&quot; / &quot;Nacktbaden - manche bräunen, andere brennen&quot; &ndash; Wochenblätter</title>
		<link rel="pingback" href="http://www.wochenblaetter.de/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="shortcut icon" href="http://www.wochenblaetter.de/wp-content/themes/wpex-spartanChild/favicon.ico" />
	<!-- WP ShowDown is running -->




<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wochenblaetter.de/hannover/dvd-tipps-das-9-leben-des-louis-drax-nacktbaden-manche-braeunen-andere-brennen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DVD-Tipps: &quot;Das 9. Leben des Louis Drax&quot; / &quot;Nacktbaden - manche bräunen, andere brennen&quot; &ndash; Wochenblätter" />
<meta property="og:description" content="Außergewöhnlicher Psychothriller Louis Drax (Aiden Longworth) ist kein normaler Junge. Jedes Jahr kostet ihn ein rätselhafter Unfall beinahe das Leben. Als er mit seinen Eltern Natalie (Sarah Gadon) und Peter (Aaron Paul) bei einem Picknick seinen neunten Geburtstag feiert, kommt es zum schlimmsten Unfall: Er stürzt in eine tiefe Schlucht und stirbt im Krankenhaus. Doch&hellip;" />
<meta property="og:url" content="http://www.wochenblaetter.de/hannover/dvd-tipps-das-9-leben-des-louis-drax-nacktbaden-manche-braeunen-andere-brennen/" />
<meta property="og:site_name" content="Wochenblätter" />
<meta property="article:tag" content="DVD-Tipps: &quot;Das 9. Leben des Louis Drax&quot; / &quot;Nacktbaden - manche bräunen" />
<meta property="article:tag" content="andere brennen&quot;" />
<meta property="article:section" content="Hannover" />
<meta property="article:published_time" content="2017-05-17T11:56:43+02:00" />
<meta property="article:modified_time" content="2017-05-17T11:56:44+02:00" />
<meta property="og:updated_time" content="2017-05-17T11:56:44+02:00" />
<meta property="og:image" content="http://www.wochenblaetter.de/wp-content/uploads/2017/05/Das9teLebenDesLouisDrax_DVD_VS_3002982220230340511647-212x300.jpg" />
<meta property="og:image" content="http://www.wochenblaetter.de/wp-content/uploads/2017/05/Nacktbaden_DVD_Cover_FSK-211x300.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Feed" href="http://www.wochenblaetter.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Kommentar-Feed" href="http://www.wochenblaetter.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; DVD-Tipps: &#8222;Das 9. Leben des Louis Drax&#8220; / &#8222;Nacktbaden &#8211; manche bräunen, andere brennen&#8220; Kommentar-Feed" href="http://www.wochenblaetter.de/hannover/dvd-tipps-das-9-leben-des-louis-drax-nacktbaden-manche-braeunen-andere-brennen/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>





<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/wpshowdown/js/jquery.blockUI.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js'></script>
<link rel='https://api.w.org/' href='http://www.wochenblaetter.de/wp-json/' />
<link rel='shortlink' href='http://www.wochenblaetter.de/?p=16140' />
<link rel="alternate" type="application/json+oembed" href="http://www.wochenblaetter.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fdvd-tipps-das-9-leben-des-louis-drax-nacktbaden-manche-braeunen-andere-brennen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wochenblaetter.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fdvd-tipps-das-9-leben-des-louis-drax-nacktbaden-manche-braeunen-andere-brennen%2F&#038;format=xml" />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <!-- Typography CSS --><style type="text/css">.post-header-title{font-size:35px;line-height:37px;}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-1-bg,#site-navigation .dropdown-menu .cat-1:after, body.category-1 .layout-toggle {background-color:#dd3333}#site-navigation .current-menu-item.cat-1 > a, .wpex-mobile-main-nav .cat-1 > a {color:#dd3333 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.wochenblaetter.de/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>	
	<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19755327-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		
<style>
#oms_gpt_skyscraper{
position:absolute;
left:980px;}
#adl_sb_table {
width: 980px;}
</style>

<script type="text/javascript"> var adlWallPaperLeft = 980 </script></head>

<body class="post-template-default single single-post postid-16140 single-format-standard custom-background symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpb-js-composer js-comp-ver-4.5.1 vc_responsive">
	<!-- Sitename und Zone bitte auf Ihre Seite anpassen -->
<script language="JavaScript" type="text/javascript">
        var oms_site = 'oms.wochenblaetter.de';
		var oms_zone = 'sonstiges'; 
	
    </script>
     
    
       
<script>
try
{
	var ystr="";
	var y_adj="";

	for (var id in yl.YpResult.getAll()) {
	
		c = yl.YpResult.get(id);
		ystr+= ';y_ad='+c.id;
		if(c.format){
			y_adj=';y_adj='+c.format;
		}
	}
	
	ystr+=y_adj+';'; 
	WLRCMD=WLRCMD+ystr+segQS+crtg_content;
}
catch(err)
{
  
}	
	
	
</script>


<script type='text/javascript'>
//Synchron Call

  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

</script>


<script type='text/javascript'>




googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());	
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering(); // Add sync rendering mode

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NI');



if (typeof WLRCMD !='undefined' && WLRCMD !='') 
	{ 
		temp=WLRCMD.split(";");
		for (var id in temp) { 
			if (temp[id].indexOf('=') != -1){

				values = temp[id].split('=')[1];
				
				for (var id2 in temp) { 
					if ((temp[id2].indexOf('=') != -1) && (temp[id].split('=')[0] == temp[id2].split('=')[0]) && (id < id2)){
						values += ';'+temp[id2].split('=')[1];
						delete temp[id2];
					}
				}
				temp2 = values.split(";");
			//	console.log(temp[id].split('=')[0]+' '+temp2)
				//console.log("googletag.pubads().setTargeting("+temp[id].split('=')[0]+", "+temp2+")");
				googletag.pubads().setTargeting(temp[id].split('=')[0], temp2);
			}
		}
	}

});
	








</script>

<div id='oms_gpt_outofpage'>

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
</script>
</div>

<div id='oms_gpt_superbanner'>

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
</script>
</div>

<div id="oms_gpt_skyscraper">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
</script>

</div>		<div id="wrap" class="clr">

		<div id="top-wrap" class="clr">
							<div id="topbar" class="clr">
					<div class="container clr">
												<div id="topbar-date" class="clr">
							<div class="topbar-date-full"><span class="fa fa-clock-o"></span>Donnerstag, 18. Mai 2017</div>
							<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>Thursday, 18. May 2017</div>
						</div><!-- .topbar-date -->
													<div id="topbar-nav" class="cr">
								<div class="menu-top-container"><ul id="menu-top" class="top-nav sf-menu"><li id="menu-item-575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://ogs.niedersachsen.com/sap/bc/gui/sap/its/zeviva/!?~Theme=56&#038;~exiturl=http://www.wochenblaetter.de&#038;~OkCode=F00009START&#038;GS_WS00009-BUKRS=0026&#038;GS_WS00009-BEZEICHN=HS&#038;GS_WS00009-PORTAL_ID=HASO">Anzeige aufgeben</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577"><a href="/zeitung-nicht-erhalten/">Zeitung nicht erhalten?</a></li>
</ul></div>							</div><!-- #topbar-nav -->
													<div id="topbar-search" class="clr">
								<form method="get" class="topbar-searchform" action="http://www.wochenblaetter.de/" role="search">
									<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Ihre Suchanfrage ..." />
									<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
								</form>
							</div><!-- topbar-search -->
															<span class="fa fa-search topbar-search-mobile-toggle"></span>
																																<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
											</div><!-- .container -->
				</div><!-- #topbar -->
						<header id="header" class="site-header clr container" role="banner">
				<div class="site-branding clr">
							<div id="logo" class="clr">
						<div>				<a href="http://www.wochenblaetter.de" title="Wochenblätter" rel="home"><img src="http://www.wochenblaetter.de/wp-content/uploads/2015/01/logo-wochenblatt-nonretina.png" alt="Wochenblätter" /></a>
			</div>		</div><!-- #logo -->
								<div id="blog-description" class="clr">
							Edit your subheading via the theme customizer.						</div><!-- #blog-description -->
									</div><!-- .site-branding -->
			</header><!-- #header -->
			<div id="site-navigation-wrap" class="clr">
				<div id="site-navigation-inner" class="clr container">
					<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
						<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="main-nav dropdown-menu sf-menu"><li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1483 cat-35"><a href="http://www.wochenblaetter.de/hannover/">Hannover</a>
<ul class="sub-menu">
	<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486 cat-1"><a href="http://www.wochenblaetter.de/hannover/hannover-lokales/">Lokales</a></li>
	<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488 cat-5"><a href="http://www.wochenblaetter.de/hannover/hannover-sport/">Sport</a></li>
	<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487 cat-6"><a href="http://www.wochenblaetter.de/hannover/hannover-service/">Service</a></li>
	<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 cat-3"><a href="http://www.wochenblaetter.de/hannover/hannover-bildergalerien/">Bildergalerien</a></li>
	<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485 cat-2"><a href="http://www.wochenblaetter.de/hannover/hannover-leserreisen/">Leserreisen</a></li>
</ul>
</li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490 cat-26"><a title="Garbsen / Seelze" href="http://www.wochenblaetter.de/garbsen/">Garbsen</a>
<ul class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491 cat-59"><a href="http://www.wochenblaetter.de/garbsen/garbsen-lokales/">Lokales</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492 cat-60"><a href="http://www.wochenblaetter.de/garbsen/garbsen-service/">Service</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493 cat-61"><a href="http://www.wochenblaetter.de/garbsen/garbsen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1494 cat-53"><a title="Laatzen / Hemmingen" href="http://www.wochenblaetter.de/laatzen/">Laatzen</a>
<ul class="sub-menu">
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495 cat-65"><a href="http://www.wochenblaetter.de/laatzen/laatzen-lokales/">Lokales</a></li>
	<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1496 cat-66"><a href="http://www.wochenblaetter.de/laatzen/laatzen-service/">Service</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497 cat-67"><a href="http://www.wochenblaetter.de/laatzen/laatzen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1498 cat-54"><a title="Gehrden / Ronnenberg" href="http://www.wochenblaetter.de/gehrden/">Gehrden</a>
<ul class="sub-menu">
	<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499 cat-62"><a href="http://www.wochenblaetter.de/gehrden/gehrden-lokales/">Lokales</a></li>
	<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500 cat-63"><a href="http://www.wochenblaetter.de/gehrden/gehrden-service/">Service</a></li>
	<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501 cat-64"><a href="http://www.wochenblaetter.de/gehrden/gehrden-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1502 cat-55"><a title="Barsinghausen / Wennigsen" href="http://www.wochenblaetter.de/barsinghausen/">Barsinghausen</a>
<ul class="sub-menu">
	<li id="menu-item-1503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1503 cat-56"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-lokales/">Lokales</a></li>
	<li id="menu-item-1504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1504 cat-57"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-service/">Service</a></li>
	<li id="menu-item-1505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505 cat-58"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-4758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4758"><a href="#">Themenspezial</a>
<ul class="sub-menu">
	<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-thema menu-item-4759"><a href="http://www.wochenblaetter.de/thema/brodowys-woche/">Brodowys Woche</a></li>
	<li id="menu-item-4760" class="menu-item menu-item-type-post_type menu-item-object-thema menu-item-4760"><a href="http://www.wochenblaetter.de/thema/traum/">Ich habe einen Traum von&#8230;</a></li>
	<li id="menu-item-4762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4762"><a href="http://www.wochenblaetter.de/themen/">Alle Themen</a></li>
</ul>
</li>
<li id="menu-item-7815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7815"><a href="http://www.wochenblaetter.de/sporttermine-breitensport-hannover-2/">Sporttermine</a></li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Kategorien</span></a>
																	</nav><!-- #site-navigation -->
				</div><!-- #site-navigation-inner -->
			</div><!-- #site-navigation-wrap -->
		</div><!-- #top-wrap -->

		<!-- OMS-Billboard -->
		<div id="oms_gpt_billboard" class="clearBoth">
		<script type="text/javascript">
		<!--\\
		googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
		//-->
		</script>
		</div>

		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">

	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			<article class="single-post-article clr">
				<div class="single-post-media clr">
										</div><!-- .single-post-media -->
				<header class="post-header clr">
					<h1 class="post-header-title">DVD-Tipps: &#8222;Das 9. Leben des Louis Drax&#8220; / &#8222;Nacktbaden &#8211; manche bräunen, andere brennen&#8220;</h1>
							
			<div class="post-meta clr">
									<span class="post-meta-date">
						Veröffentlicht am 17. Mai 2017					</span>
										<span class="post-meta-author">
						von <a href="http://www.wochenblaetter.de/author/ckaufer/" title="Beiträge von Christian Kaufer" rel="author">Christian Kaufer</a>					</span>
										<span class="post-meta-category">
						in <a href="http://www.wochenblaetter.de/hannover/">Hannover</a>, <a href="http://www.wochenblaetter.de/hannover/hannover-service/">Service</a>					</span>
																<span class="post-meta-comments">
							mit <a href="http://www.wochenblaetter.de/hannover/dvd-tipps-das-9-leben-des-louis-drax-nacktbaden-manche-braeunen-andere-brennen/#respond">Keine Kommentare<span class="screen-reader-text"> zu DVD-Tipps: &#8222;Das 9. Leben des Louis Drax&#8220; / &#8222;Nacktbaden &#8211; manche bräunen, andere brennen&#8220;</span></a>						</span>
												</div><!-- .post-meta -->

						</header><!-- .page-header -->
				<div class="entry clr">
					<h2>Außergewöhnlicher Psychothriller</h2>
<p>Louis Drax (Aiden Longworth) ist kein normaler Junge. Jedes Jahr kostet ihn ein rätselhafter Unfall beinahe das Leben. Als er mit seinen Eltern Natalie (Sarah Gadon) und Peter (Aaron Paul) bei einem Picknick seinen neunten Geburtstag feiert, kommt es zum schlimmsten Unfall: Er stürzt in eine tiefe Schlucht und stirbt im Krankenhaus. Doch ein paar Stunden später beginnt er sich auf rätselhafte Weise wieder zu regen. Nach dem Unfall verschwindet Louis Vater spurlos und der Junge landet in der Komaklinik von Dr. Allan Pascal (Jamie Dornan). Während der Arzt tiefer und tiefer in Louis Bewusstsein vordringt, um das Geheimnis des erstaunlichen Unfallkindes zu lüften, übt seine Mutter Natalie eine seltsame Faszination auf ihn aus. ck</p>
<p><img class="alignnone size-medium wp-image-16141" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/05/Das9teLebenDesLouisDrax_DVD_VS_3002982220230340511647-212x300.jpg" alt="" width="212" height="300" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/05/Das9teLebenDesLouisDrax_DVD_VS_3002982220230340511647-212x300.jpg 212w, http://www.wochenblaetter.de/wp-content/uploads/2017/05/Das9teLebenDesLouisDrax_DVD_VS_3002982220230340511647-768x1085.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/05/Das9teLebenDesLouisDrax_DVD_VS_3002982220230340511647-725x1024.jpg 725w, http://www.wochenblaetter.de/wp-content/uploads/2017/05/Das9teLebenDesLouisDrax_DVD_VS_3002982220230340511647.jpg 1530w" sizes="(max-width: 212px) 100vw, 212px" /><noscript><img class="alignnone size-medium wp-image-16141" src="http://www.wochenblaetter.de/wp-content/uploads/2017/05/Das9teLebenDesLouisDrax_DVD_VS_3002982220230340511647-212x300.jpg" alt="" width="212" height="300" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/05/Das9teLebenDesLouisDrax_DVD_VS_3002982220230340511647-212x300.jpg 212w, http://www.wochenblaetter.de/wp-content/uploads/2017/05/Das9teLebenDesLouisDrax_DVD_VS_3002982220230340511647-768x1085.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/05/Das9teLebenDesLouisDrax_DVD_VS_3002982220230340511647-725x1024.jpg 725w, http://www.wochenblaetter.de/wp-content/uploads/2017/05/Das9teLebenDesLouisDrax_DVD_VS_3002982220230340511647.jpg 1530w" sizes="(max-width: 212px) 100vw, 212px" /></noscript></p>
<h2>Manche bräunen, andere brennen</h2>
<p>„Nacktbaden“ feiert die Schönheit der Jugend und ist nicht zuletzt eine Studie über den tief im Menschen verwurzelten Wunsch, dem Alter zu entgehen. Der Sommer auf der griechischen Insel Antiparos ist eine einzige lange Party. Auch die junge Touristin Anna und ihre Freunde genießen das wilde Leben aus Sex, Alkohol und Drogen in vollen Zügen. Ihrem verführerischen Wesen kann sich auch der ortsansässige Arzt Kostis nicht entziehen, schnell ist er der Schönheit hoffnungslos verfallen. Fortan versucht der Mittvierziger mit dem tollkühnen und freizügigen Leben der jungen Leute mitzuhalten, was sein Leben zunehmend aus den Fugen geraten lässt. ck</p>
<p><img class="alignnone size-medium wp-image-16142" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/05/Nacktbaden_DVD_Cover_FSK-211x300.jpg" alt="" width="211" height="300" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/05/Nacktbaden_DVD_Cover_FSK-211x300.jpg 211w, http://www.wochenblaetter.de/wp-content/uploads/2017/05/Nacktbaden_DVD_Cover_FSK.jpg 598w" sizes="(max-width: 211px) 100vw, 211px" /><noscript><img class="alignnone size-medium wp-image-16142" src="http://www.wochenblaetter.de/wp-content/uploads/2017/05/Nacktbaden_DVD_Cover_FSK-211x300.jpg" alt="" width="211" height="300" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/05/Nacktbaden_DVD_Cover_FSK-211x300.jpg 211w, http://www.wochenblaetter.de/wp-content/uploads/2017/05/Nacktbaden_DVD_Cover_FSK.jpg 598w" sizes="(max-width: 211px) 100vw, 211px" /></noscript></p>
				</div><!-- .entry -->
			</article>
			
		<div class="social-share clr">
									<a href="http://twitter.com/share?text=DVD-Tipps%3A+%26%238222%3BDas+9.+Leben+des+Louis+Drax%26%238220%3B+%2F+%26%238222%3BNacktbaden+%26%238211%3B+manche+br%C3%A4unen%2C+andere+brennen%26%238220%3B&amp;url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fdvd-tipps-das-9-leben-des-louis-drax-nacktbaden-manche-braeunen-andere-brennen%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
											<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fdvd-tipps-das-9-leben-des-louis-drax-nacktbaden-manche-braeunen-andere-brennen%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
												<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fdvd-tipps-das-9-leben-des-louis-drax-nacktbaden-manche-braeunen-andere-brennen%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fdvd-tipps-das-9-leben-des-louis-drax-nacktbaden-manche-braeunen-andere-brennen%2F&amp;media=&amp;description=Au%C3%9Fergew%C3%B6hnlicher+Psychothriller+Louis+Drax+%28Aiden+Longworth%29+ist+kein+normaler+Junge.+Jedes+Jahr+kostet+ihn+ein+r%C3%A4tselhafter+Unfall+beinahe+das+Leben.+Als+er+mit+seinen+Eltern+Natalie+%28Sarah+Gadon%29+und+Peter+%28Aaron+Paul%29+bei+einem+Picknick+seinen+neunten+Geburtstag+feiert%2C+kommt%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
											<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fdvd-tipps-das-9-leben-des-louis-drax-nacktbaden-manche-braeunen-andere-brennen%2F&amp;title=DVD-Tipps%3A+%26%238222%3BDas+9.+Leben+des+Louis+Drax%26%238220%3B+%2F+%26%238222%3BNacktbaden+%26%238211%3B+manche+br%C3%A4unen%2C+andere+brennen%26%238220%3B&amp;summary=Au%C3%9Fergew%C3%B6hnlicher+Psychothriller+Louis+Drax+%28Aiden+Longworth%29+ist+kein+normaler+Junge.+Jedes+Jahr+kostet+ihn+ein+r%C3%A4tselhafter+Unfall+beinahe+das+Leben.+Als+er+mit+seinen+Eltern+Natalie+%28Sarah+Gadon%29+und+Peter+%28Aaron+Paul%29+bei+einem+Picknick+seinen+neunten+Geburtstag+feiert%2C+kommt%26hellip%3B&amp;source=http%3A%2F%2Fwww.wochenblaetter.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
						</div>

					<div class="next-prev clr">
			<div class="post-prev"><a href="http://www.wochenblaetter.de/hannover/zwischen-genuss-und-ekel/" rel="next"><img src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/images/prev-post.png" alt="Nächster Beitrag" />Vorheriger Beitrag</a></div><div class="post-next"><a href="http://www.wochenblaetter.de/barsinghausen/bahnhofstrasse-wird-ab-15-mai-saniert/" rel="prev"><img src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Beitrag" />Nächster Beitrag</a></div>		</div><!-- .post-post-pagination -->
				<div class="related-carousel-wrap clr">
				<div class="heading">Ähnliche Beiträge</div>
				<div class="related-carousel owl-carousel clr count-8">
					
	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/ich-habe-einen-traum-vom-advent/" title="Ich habe einen Traum vom Advent">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/12/traum_gross-620x350.jpg" alt="Ich habe einen Traum vom Advent" width="620" height="350" />
			Ich habe einen Traum vom Advent		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/die-lister-meile-waechst/" title="Die Lister Meile wächst">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/02/Lister-meile-620x350.jpg" alt="Die Lister Meile wächst" width="620" height="350" />
			Die Lister Meile wächst		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-service/ich-habe-einen-traum-von-kreativitaet/" title="Ich habe einen Traum von Kreativität">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/07/KreHtiv-Netzwerk-620x350.jpg" alt="Ich habe einen Traum von Kreativität" width="620" height="350" />
			Ich habe einen Traum von Kreativität		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/zu-viele-taxis-in-hannover/" title="Zu viele Taxis in Hannover">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/10/taxi_hbf_rainer_droese-620x350.jpg" alt="Zu viele Taxis in Hannover" width="620" height="350" />
			Zu viele Taxis in Hannover		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/das-rote-sofa-caroline-und-gerhard-bosselmann/" title="Das Rote Sofa: Caroline und Gerhard Bosselmann">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/rotes_sofa_bosselmann-620x350.jpg" alt="Das Rote Sofa: Caroline und Gerhard Bosselmann" width="620" height="350" />
			Das Rote Sofa: Caroline und Gerhard Bosselmann		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-service/delikatessen-fuer-den-player/" title="„Delikatessen“ für den Player">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/01/MadameMallory-620x350.jpg" alt="„Delikatessen“ für den Player" width="620" height="350" />
			„Delikatessen“ für den Player		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/herbstfest-im-wohncafe/" title="Herbstfest im Wohncafé">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/10/W_Herbstfest-567x350.jpg" alt="Herbstfest im Wohncafé" width="567" height="350" />
			Herbstfest im Wohncafé		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-service/brodowys-woche-und-rollt-und-rollt%e2%80%89/" title="Brodowys Woche: Und rollt und rollt &#8230;">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/01/brodowy-598x350.jpeg" alt="Brodowys Woche: Und rollt und rollt &#8230;" width="598" height="350" />
			Brodowys Woche: Und rollt und rollt &#8230;		</a>
	</div><!-- .related-carousel-slide -->
				</div><!-- .related-carousel -->
			</div>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hannover/dvd-tipps-das-9-leben-des-louis-drax-nacktbaden-manche-braeunen-andere-brennen/#respond" style="display:none;"><i class="fa fa-times"></i>Antwort abbrechen</a></small></h3>			<form action="http://www.wochenblaetter.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea  id="99b829c480"  name="9af110f036"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a849f3532478c2e45ea7b295edfb24aa" );document.getElementById("99b829c480").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='16140' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_text clr">			<div class="textwidget"><p><a href="http://epaper.wochenblaetter.de/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/wp-content/uploads/2015/01/wochenblaetter-epaper.jpg" alt="" title="" /><noscript><img src="/wp-content/uploads/2015/01/wochenblaetter-epaper.jpg" alt="" title="" /></noscript></a></p>
<p><a href="https://leser-umfrage.de/haso/mai/?ma=16538" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/Grafik_Umfrage_300x250.jpg" alt="Umfrage"><noscript><img src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/Grafik_Umfrage_300x250.jpg" alt="Umfrage"></noscript></a></p>
<p><a href="http://www.wochenblaetter.de/thema/das-rote-sofa/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2016/05/rotes-sofa.jpg" alt="Das Rote Sofa" title="Das Rote Sofa"><noscript><img src="http://www.wochenblaetter.de/wp-content/uploads/2016/05/rotes-sofa.jpg" alt="Das Rote Sofa" title="Das Rote Sofa"></noscript></a></p>
</div>
		</div><div class="sidebar-widget include-ads-class clr"><div id="oms_gpt_rectangle" style="margin-top: 25px;">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle')});
</script>
</div></div><div class="sidebar-widget widget_wpex_tabs_widget clr"><span class="widget-title">Wochenblätter - Top Themen</span>							<div class="wpex-tabs-widget clr">
								<div class="wpex-tabs-widget-inner clr">
									<div class="wpex-tabs-widget-tabs clr">
										<ul>
																							<li><a href="#" data-tab="#wpex-widget-popular-tab" class="active">Populär</a></li>
																							<li><a href="#" data-tab="#wpex-widget-recent-tab" >Aktuell</a></li>
																						<li><a href="#" data-tab="#wpex-widget-comments-tab" class="last">Kommentare</a></li>
																					</ul>
									</div><!-- .wpex-tabs-widget-tabs -->
																				<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/barsinghausen/gelbe-saecke-bleiben-liegen/" title="Gelbe Säcke bleiben liegen" class="clr">
																<span class="counter">1</span>
																<span class="title strong">Gelbe Säcke bleiben liegen:</span> Müllabfuhr ärgert Bürger – Remondis holt Wertstoffsäcke verspätet ab Barsinghausen/Wennigsen.&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/es-gibt-noch-einiges-zu-tun/" title="Gefahr für Radfahrer in Hannover" class="clr">
																<span class="counter">2</span>
																<span class="title strong">Gefahr für Radfahrer in Hannover:</span> „hallo Wochenende“ stieg aufs Rad und spürte Lesertipps zur Fahrradfreundlichkeit&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/auf-entdeckertour-am-kronsberg/" title="Auf Entdeckertour am Kronsberg" class="clr">
																<span class="counter">3</span>
																<span class="title strong">Auf Entdeckertour am Kronsberg:</span> Mehr als dreizehn Jahre wohnen mein Laufpartner Holger und ich&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/gehrden/10319/" title="Nicole ist in Gehrden das 1. Schaltjahrbaby" class="clr">
																<span class="counter">4</span>
																<span class="title strong">Nicole ist in Gehrden das 1. Schaltjahrbaby:</span> Niemand vergisst Deinen Geburtstag Vier Kinder erblicken in Gehrden am&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/garbsen/der-lange-arm-der-stasi-reichte-bis-nach-garbsen/" title="Der lange Arm der Stasi reichte bis nach Garbsen" class="clr">
																<span class="counter">5</span>
																<span class="title strong">Der lange Arm der Stasi reichte bis nach Garbsen:</span> Die Aufarbeitung der SED-Diktatur erlebt in Garbsen eine Neuauflage. Ratsvorsitzender&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																					<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab  clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/aktuell/sie-wissen-dass-ich-da-bin/" title="„Sie wissen, dass ich da bin“" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/05/05_Hannover_sport_ck-50x50.jpg" alt="„Sie wissen, dass ich da bin“" width="50" height="50" />
																<span class="title strong">„Sie wissen, dass ich da bin“:</span> Trampolinturngruppe beim TSV Anderten: Die Mädels vertrauen Trainer Markus Todzi&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/aktuell/ich-konnte-es-nicht-glauben/" title="&#8222;Ich konnte es nicht glauben&#8220;" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/05/04_sport_Interview_Zverev_1-50x50.jpg" alt="&#8222;Ich konnte es nicht glauben&#8220;" width="50" height="50" />
																<span class="title strong">&#8222;Ich konnte es nicht glauben&#8220;:</span> Es ist das Tenniswunder des Jahres: Im Achtelfinale der Australian&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/zwischen-genuss-und-ekel/" title="Zwischen Genuss und Ekel" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/05/04_Berlin_Insekten_Imago-50x50.jpg" alt="Zwischen Genuss und Ekel" width="50" height="50" />
																<span class="title strong">Zwischen Genuss und Ekel:</span> Schweiz legalisiert Handel und Verkauf von Insekten als Lebensmittel –&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																		<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab clr">
										<ul class="clr">
																									<li class="clr">
															<a href="http://www.wochenblaetter.de/barsinghausen/planungssicherheit-fuer-mountainbiker/#comment-6333" title="DVD-Tipps: &#8222;Das 9. Leben des Louis Drax&#8220; / &#8222;Nacktbaden &#8211; manche bräunen, andere brennen&#8220;" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">kritikfux:</span> Müssen die denn da immer alles kaputtfahrn. Es gibt doch&hellip;&hellip;
															</a>
														</li>
																																							<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/leser-gewinnt-e-bike/#comment-6032" title="DVD-Tipps: &#8222;Das 9. Leben des Louis Drax&#8220; / &#8222;Nacktbaden &#8211; manche bräunen, andere brennen&#8220;" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">Hubert:</span> Gratulation :)&hellip;
															</a>
														</li>
																																							<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/wir-muessen-zusammenruecken/#comment-5214" title="DVD-Tipps: &#8222;Das 9. Leben des Louis Drax&#8220; / &#8222;Nacktbaden &#8211; manche bräunen, andere brennen&#8220;" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">Alberich:</span> Was soll man dazu sagen? Unser Regionspräsident vergleicht die Terroropfer&hellip;&hellip;
															</a>
														</li>
																																			</ul>
									</div><!-- .wpex-tabs-widget-tab -->
																	</div><!-- .wpex-tabs-widget-inner -->
							</div><!-- .wpex-tabs-widget -->
			</div><div class="sidebar-widget widget_wpex_recent_news_widget clr"><span class="widget-title">Neueste Beiträge</span>
						<ul class="widget-latest-news clr">
																<li class="first-post clr">
										<div class="first-post-media clr">
											<a href="http://www.wochenblaetter.de/aktuell/sie-wissen-dass-ich-da-bin/" title="„Sie wissen, dass ich da bin“">
											<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/05/05_Hannover_sport_ck-620x350.jpg" alt="„Sie wissen, dass ich da bin“" width="620" height="350" /></a>
																					</div><!-- .first-post-media -->
										<a href="http://www.wochenblaetter.de/aktuell/sie-wissen-dass-ich-da-bin/" title="„Sie wissen, dass ich da bin“" class="widget-recent-posts-title">„Sie wissen, dass ich da bin“</a>
										<p>Trampolinturngruppe beim TSV Anderten: Die Mädels vertrauen Trainer Markus Todzi blind Ein paar Mal springt&hellip;</p>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/aktuell/ich-konnte-es-nicht-glauben/" title="&#8222;Ich konnte es nicht glauben&#8220;">&#8222;Ich konnte es nicht glauben&#8220;</a>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/hannover/zwischen-genuss-und-ekel/" title="Zwischen Genuss und Ekel">Zwischen Genuss und Ekel</a>
									</li>
																					</ul>
					</div><div class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Neue Bilder</span>						<div class="slider-widget owl-carousel clr">
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/aktuell/turnen-die-ganz-klassische-sportart/" title="Turnen – die ganz klassische Sportart" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/12/ssb_Vorstellung_NTV_2-620x350.jpg" alt="Turnen – die ganz klassische Sportart" width="620" height="350" />
																					<div class="slider-widget-title">Turnen – die ganz klassische Sportart</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/marienburg-verlaengert-ausstellung-der-weg-zur-krone/" title="Marienburg zeigt Ausstellung &#8222;Der Weg zur Krone&#8220;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/08/09_Marienburg_Krone-620x350.jpg" alt="Marienburg zeigt Ausstellung &#8222;Der Weg zur Krone&#8220;" width="620" height="350" />
																					<div class="slider-widget-title">Marienburg zeigt Ausstellung &#8222;Der Weg zur Krone&#8220;</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/adventsaktion-zu-besuch-im-hexenhaus/" title="Adventsaktion: Zu Besuch im Hexenhaus" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/12/adventsaktion_oper-620x350.jpg" alt="Adventsaktion: Zu Besuch im Hexenhaus" width="620" height="350" />
																					<div class="slider-widget-title">Adventsaktion: Zu Besuch im Hexenhaus</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/hannover-service/zerbrochene-welten/" title="Zerbrochene Welten" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/01/service_caligula_online-620x350.jpg" alt="Zerbrochene Welten" width="620" height="350" />
																					<div class="slider-widget-title">Zerbrochene Welten</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/aktuell/zug-um-zug-zum-erfolg/" title="Zug um Zug zum Erfolg" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/10/sport_HSK-Schachspieler_onl-620x350.jpg" alt="Zug um Zug zum Erfolg" width="620" height="350" />
																					<div class="slider-widget-title">Zug um Zug zum Erfolg</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
													</div><!-- .widget-slider -->
					</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->

<footer id="footer-wrap" class="site-footer clr">
		<div id="footer" class="container wpex-row clr">
		<div id="footer-widgets" class="clr">
			<div class="footer-box span_1_of_4 col col-1">
				<div class="footer-widget widget_nav_menu clr"><span class="widget-title">Standorte</span><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-1538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1538 cat-35"><a href="http://www.wochenblaetter.de/hannover/">Hannover</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1536 cat-26"><a href="http://www.wochenblaetter.de/garbsen/">Garbsen / Seelze</a></li>
<li id="menu-item-1539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1539 cat-53"><a href="http://www.wochenblaetter.de/laatzen/">Laatzen / Hemmingen</a></li>
<li id="menu-item-1537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1537 cat-54"><a href="http://www.wochenblaetter.de/gehrden/">Gehrden / Ronnenberg</a></li>
<li id="menu-item-1535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1535 cat-55"><a href="http://www.wochenblaetter.de/barsinghausen/">Barsinghausen / Wennigsen</a></li>
</ul></div></div><div class="footer-widget widget_nav_menu clr"><span class="widget-title">Service</span><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://ogs.niedersachsen.com/sap/bc/gui/sap/its/zeviva/!?~Theme=56&#038;~exiturl=http://www.wochenblaetter.de&#038;~OkCode=F00009START&#038;GS_WS00009-BUKRS=0026&#038;GS_WS00009-BEZEICHN=HS&#038;GS_WS00009-PORTAL_ID=HASO">Anzeige aufgeben</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577"><a href="/zeitung-nicht-erhalten/">Zeitung nicht erhalten?</a></li>
</ul></div></div><div class="footer-widget widget_nav_menu clr"><span class="widget-title">RSS-Feed</span><div class="menu-feed-rss-container"><ul id="menu-feed-rss" class="menu"><li id="menu-item-1788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1788"><a href="/feed">RSS</a></li>
</ul></div></div>			</div><!-- .footer-box -->
							<div class="footer-box span_1_of_4 col col-2">
					<div class="footer-widget widget_wpex_recent_news_widget clr"><span class="widget-title">Aktuelle Beiträge</span>
						<ul class="widget-latest-news clr">
																<li class="first-post clr">
										<div class="first-post-media clr">
											<a href="http://www.wochenblaetter.de/aktuell/sie-wissen-dass-ich-da-bin/" title="„Sie wissen, dass ich da bin“">
											<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/05/05_Hannover_sport_ck-190x120.jpg" alt="„Sie wissen, dass ich da bin“" width="190" height="120" /></a>
																					</div><!-- .first-post-media -->
										<a href="http://www.wochenblaetter.de/aktuell/sie-wissen-dass-ich-da-bin/" title="„Sie wissen, dass ich da bin“" class="widget-recent-posts-title">„Sie wissen, dass ich da bin“</a>
										<p>Trampolinturngruppe beim TSV Anderten: Die Mädels vertrauen Trainer Markus Todzi blind Ein paar Mal springt&hellip;</p>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/aktuell/ich-konnte-es-nicht-glauben/" title="&#8222;Ich konnte es nicht glauben&#8220;">&#8222;Ich konnte es nicht glauben&#8220;</a>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/hannover/zwischen-genuss-und-ekel/" title="Zwischen Genuss und Ekel">Zwischen Genuss und Ekel</a>
									</li>
																					</ul>
					</div>				</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-3">
					<div class="footer-widget widget_wpex_recent_comments_avatars_widget clr"><span class="widget-title">Zuletzt kommentiert</span>			<ul class="wpex-recent-comments-widget clr">
										<li class="clr">
							<a href="http://www.wochenblaetter.de/barsinghausen/planungssicherheit-fuer-mountainbiker/#comment-6333" title="DVD-Tipps: &#8222;Das 9. Leben des Louis Drax&#8220; / &#8222;Nacktbaden &#8211; manche bräunen, andere brennen&#8220;" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">kritikfux:</span> Müssen die denn da immer alles kaputtfahrn. Es gibt doch&hellip;...
							</a>
						</li>
											<li class="clr">
							<a href="http://www.wochenblaetter.de/hannover/leser-gewinnt-e-bike/#comment-6032" title="DVD-Tipps: &#8222;Das 9. Leben des Louis Drax&#8220; / &#8222;Nacktbaden &#8211; manche bräunen, andere brennen&#8220;" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">Hubert:</span> Gratulation :)...
							</a>
						</li>
											<li class="clr">
							<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/wir-muessen-zusammenruecken/#comment-5214" title="DVD-Tipps: &#8222;Das 9. Leben des Louis Drax&#8220; / &#8222;Nacktbaden &#8211; manche bräunen, andere brennen&#8220;" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">Alberich:</span> Was soll man dazu sagen? Unser Regionspräsident vergleicht die Terroropfer&hellip;...
							</a>
						</li>
								</ul>
		</div>				</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-4">
					<div class="footer-widget widget_text clr"><span class="widget-title">Adresse</span>			<div class="textwidget"><p><strong>MADSACK Medien Hannover GmbH & Co. KG</strong><br />
August-Madsack-Str. 1<br />
30559 Hannover</p>
<p>Telefon: 0511 / 518 2092<br />
Telefax: 0511 / 518 2023</p>
<p><a href="mailto:info@wochenblaetter.de">info@wochenblaetter.de</a><br />
<a href="http://www.wochenblaetter.de">www.wochenblaetter.de</a></p>
<p><strong>Inhaltlich verantwortlich</strong><br />
Dr. Heike Schmidt<br />
August-Madsack-Str. 1<br />
30559 Hannover</p>
</div>
		</div>				</div><!-- .footer-box -->
					</div><!-- #footer-widgets -->
	</div><!-- #footer -->
		<div id="footer-bottom" class="clr">
		<div class="container clr">
					<div id="copyright" class="clr" role="contentinfo">
							wochenblaetter.de 2016					</div><!-- #copyright -->
			<ul id="menu-footer" class="footer-nav clr"><li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4468"><a href="http://www.wochenblaetter.de/themen/">Themen</a></li>
<li id="menu-item-1506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1506"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1779"><a href="http://www.wochenblaetter.de/kontakt/">Kontakt</a></li>
<li id="menu-item-12847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12847"><a href="http://www.wochenblaetter.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1780"><a href="http://www.wochenblaetter.de/impressum/">Impressum</a></li>
</ul>			</div><!-- .container -->
	</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->

<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Kategorien","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"12000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/wp-embed.js'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1495117465 -->