<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head><!--[if IE]><![endif]--><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//1.gravatar.com" /><link type="text/css" rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" /><link rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/wpshowdown/css/wp-showdown.css,/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css" data-minify="1"/><link rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/table-of-contents-plus/screen.min.css,/wp-content/themes/wpex-spartanChild/style.css,/wp-content/themes/wpex-spartan/css/responsive.css" data-minify="1"/><link rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/min/?f=/wp-content/uploads/js_composer/custom.css" data-minify="1"/>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
				<title>Grünzug am Niedersachsenring geplant &ndash; Wochenblätter</title>
		<link rel="pingback" href="http://www.wochenblaetter.de/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="shortcut icon" href="http://www.wochenblaetter.de/wp-content/themes/wpex-spartanChild/favicon.ico" />
	<!-- WP ShowDown is running -->




<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wochenblaetter.de/hannover/hannover-lokales/gruenzug-am-niedersachsenring-geplant/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grünzug am Niedersachsenring geplant &ndash; Wochenblätter" />
<meta property="og:description" content="Für einen der größten zusammenhängenden Grünzug Hannovers haben Studenten in der vergangenen Woche Planungen im Bezirksrat Vahrenwald/List vorgestellt. Insgesamt sechs Varianten für die Niedersachsenringtrasse präsentierten die angehenden Landschaftsarchitekten und -planer den Kommunalpolitikern. Und die Vorschläge waren breit gefächert: Ein Sportband vom Hainhölzer Bad bis zum Pelikanviertel, kleine Wälder oder einfach Grün zum Rasten und Relaxen.&hellip;" />
<meta property="og:url" content="http://www.wochenblaetter.de/hannover/hannover-lokales/gruenzug-am-niedersachsenring-geplant/" />
<meta property="og:site_name" content="Wochenblätter" />
<meta property="article:section" content="Lokales" />
<meta property="article:published_time" content="2017-03-29T00:06:56+02:00" />
<meta property="article:modified_time" content="2017-03-28T14:48:01+02:00" />
<meta property="og:updated_time" content="2017-03-28T14:48:01+02:00" />
<meta property="og:image" content="http://www.wochenblaetter.de/wp-content/uploads/2017/03/01_niedersachsenring.jpg" />
<meta property="og:image:width" content="2756" />
<meta property="og:image:height" content="2080" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Feed" href="http://www.wochenblaetter.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Kommentar-Feed" href="http://www.wochenblaetter.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Grünzug am Niedersachsenring geplant Kommentar-Feed" href="http://www.wochenblaetter.de/hannover/hannover-lokales/gruenzug-am-niedersachsenring-geplant/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>





<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/wpshowdown/js/jquery.blockUI.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js'></script>
<link rel='https://api.w.org/' href='http://www.wochenblaetter.de/wp-json/' />
<link rel='shortlink' href='http://www.wochenblaetter.de/?p=15836' />
<link rel="alternate" type="application/json+oembed" href="http://www.wochenblaetter.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fhannover-lokales%2Fgruenzug-am-niedersachsenring-geplant%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wochenblaetter.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fhannover-lokales%2Fgruenzug-am-niedersachsenring-geplant%2F&#038;format=xml" />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <!-- Typography CSS --><style type="text/css">.post-header-title{font-size:35px;line-height:37px;}</style>
<!-- Category Colors -->
<style type="text/css">
.cat-1-bg,#site-navigation .dropdown-menu .cat-1:after, body.category-1 .layout-toggle {background-color:#dd3333}#site-navigation .current-menu-item.cat-1 > a, .wpex-mobile-main-nav .cat-1 > a {color:#dd3333 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.wochenblaetter.de/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>	
	<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19755327-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		
<style>
#oms_gpt_skyscraper{
position:absolute;
left:980px;}
#adl_sb_table {
width: 980px;}
</style>

<script type="text/javascript"> var adlWallPaperLeft = 980 </script></head>

<body class="post-template-default single single-post postid-15836 single-format-standard custom-background symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpb-js-composer js-comp-ver-4.5.1 vc_responsive">
	<!-- Sitename und Zone bitte auf Ihre Seite anpassen -->
<script language="JavaScript" type="text/javascript">
        var oms_site = 'oms.wochenblaetter.de';
		var oms_zone = 'localnews'; 
	
    </script>
     
    
       
<script>
try
{
	var ystr="";
	var y_adj="";

	for (var id in yl.YpResult.getAll()) {
	
		c = yl.YpResult.get(id);
		ystr+= ';y_ad='+c.id;
		if(c.format){
			y_adj=';y_adj='+c.format;
		}
	}
	
	ystr+=y_adj+';'; 
	WLRCMD=WLRCMD+ystr+segQS+crtg_content;
}
catch(err)
{
  
}	
	
	
</script>


<script type='text/javascript'>
//Synchron Call

  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

</script>


<script type='text/javascript'>




googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());	
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering(); // Add sync rendering mode

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NI');



if (typeof WLRCMD !='undefined' && WLRCMD !='') 
	{ 
		temp=WLRCMD.split(";");
		for (var id in temp) { 
			if (temp[id].indexOf('=') != -1){

				values = temp[id].split('=')[1];
				
				for (var id2 in temp) { 
					if ((temp[id2].indexOf('=') != -1) && (temp[id].split('=')[0] == temp[id2].split('=')[0]) && (id < id2)){
						values += ';'+temp[id2].split('=')[1];
						delete temp[id2];
					}
				}
				temp2 = values.split(";");
			//	console.log(temp[id].split('=')[0]+' '+temp2)
				//console.log("googletag.pubads().setTargeting("+temp[id].split('=')[0]+", "+temp2+")");
				googletag.pubads().setTargeting(temp[id].split('=')[0], temp2);
			}
		}
	}

});
	








</script>

<div id='oms_gpt_outofpage'>

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
</script>
</div>

<div id='oms_gpt_superbanner'>

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
</script>
</div>

<div id="oms_gpt_skyscraper">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
</script>

</div>		<div id="wrap" class="clr">

		<div id="top-wrap" class="clr">
							<div id="topbar" class="clr">
					<div class="container clr">
												<div id="topbar-date" class="clr">
							<div class="topbar-date-full"><span class="fa fa-clock-o"></span>Dienstag, 28. M&auml;rz 2017</div>
							<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>Tuesday, 28. March 2017</div>
						</div><!-- .topbar-date -->
													<div id="topbar-nav" class="cr">
								<div class="menu-top-container"><ul id="menu-top" class="top-nav sf-menu"><li id="menu-item-575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://ogs.niedersachsen.com/sap/bc/gui/sap/its/zeviva/!?~Theme=56&#038;~exiturl=http://www.wochenblaetter.de&#038;~OkCode=F00009START&#038;GS_WS00009-BUKRS=0026&#038;GS_WS00009-BEZEICHN=HS&#038;GS_WS00009-PORTAL_ID=HASO">Anzeige aufgeben</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577"><a href="/zeitung-nicht-erhalten/">Zeitung nicht erhalten?</a></li>
</ul></div>							</div><!-- #topbar-nav -->
													<div id="topbar-search" class="clr">
								<form method="get" class="topbar-searchform" action="http://www.wochenblaetter.de/" role="search">
									<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Ihre Suchanfrage ..." />
									<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
								</form>
							</div><!-- topbar-search -->
															<span class="fa fa-search topbar-search-mobile-toggle"></span>
																																<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
											</div><!-- .container -->
				</div><!-- #topbar -->
						<header id="header" class="site-header clr container" role="banner">
				<div class="site-branding clr">
							<div id="logo" class="clr">
						<div>				<a href="http://www.wochenblaetter.de" title="Wochenblätter" rel="home"><img src="http://www.wochenblaetter.de/wp-content/uploads/2015/01/logo-wochenblatt-nonretina.png" alt="Wochenblätter" /></a>
			</div>		</div><!-- #logo -->
								<div id="blog-description" class="clr">
							Edit your subheading via the theme customizer.						</div><!-- #blog-description -->
									</div><!-- .site-branding -->
			</header><!-- #header -->
			<div id="site-navigation-wrap" class="clr">
				<div id="site-navigation-inner" class="clr container">
					<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
						<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="main-nav dropdown-menu sf-menu"><li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1483 cat-35"><a href="http://www.wochenblaetter.de/hannover/">Hannover</a>
<ul class="sub-menu">
	<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1486 cat-1"><a href="http://www.wochenblaetter.de/hannover/hannover-lokales/">Lokales</a></li>
	<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488 cat-5"><a href="http://www.wochenblaetter.de/hannover/hannover-sport/">Sport</a></li>
	<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487 cat-6"><a href="http://www.wochenblaetter.de/hannover/hannover-service/">Service</a></li>
	<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 cat-3"><a href="http://www.wochenblaetter.de/hannover/hannover-bildergalerien/">Bildergalerien</a></li>
	<li id="menu-item-1485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1485 cat-2"><a href="http://www.wochenblaetter.de/hannover/hannover-leserreisen/">Leserreisen</a></li>
</ul>
</li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490 cat-26"><a title="Garbsen / Seelze" href="http://www.wochenblaetter.de/garbsen/">Garbsen</a>
<ul class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491 cat-59"><a href="http://www.wochenblaetter.de/garbsen/garbsen-lokales/">Lokales</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492 cat-60"><a href="http://www.wochenblaetter.de/garbsen/garbsen-service/">Service</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493 cat-61"><a href="http://www.wochenblaetter.de/garbsen/garbsen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1494 cat-53"><a title="Laatzen / Hemmingen" href="http://www.wochenblaetter.de/laatzen/">Laatzen</a>
<ul class="sub-menu">
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495 cat-65"><a href="http://www.wochenblaetter.de/laatzen/laatzen-lokales/">Lokales</a></li>
	<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1496 cat-66"><a href="http://www.wochenblaetter.de/laatzen/laatzen-service/">Service</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497 cat-67"><a href="http://www.wochenblaetter.de/laatzen/laatzen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1498 cat-54"><a title="Gehrden / Ronnenberg" href="http://www.wochenblaetter.de/gehrden/">Gehrden</a>
<ul class="sub-menu">
	<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499 cat-62"><a href="http://www.wochenblaetter.de/gehrden/gehrden-lokales/">Lokales</a></li>
	<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500 cat-63"><a href="http://www.wochenblaetter.de/gehrden/gehrden-service/">Service</a></li>
	<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501 cat-64"><a href="http://www.wochenblaetter.de/gehrden/gehrden-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1502 cat-55"><a title="Barsinghausen / Wennigsen" href="http://www.wochenblaetter.de/barsinghausen/">Barsinghausen</a>
<ul class="sub-menu">
	<li id="menu-item-1503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1503 cat-56"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-lokales/">Lokales</a></li>
	<li id="menu-item-1504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1504 cat-57"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-service/">Service</a></li>
	<li id="menu-item-1505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505 cat-58"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-4758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4758"><a href="#">Themenspezial</a>
<ul class="sub-menu">
	<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-thema menu-item-4759"><a href="http://www.wochenblaetter.de/thema/brodowys-woche/">Brodowys Woche</a></li>
	<li id="menu-item-4760" class="menu-item menu-item-type-post_type menu-item-object-thema menu-item-4760"><a href="http://www.wochenblaetter.de/thema/traum/">Ich habe einen Traum von&#8230;</a></li>
	<li id="menu-item-4762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4762"><a href="http://www.wochenblaetter.de/themen/">Alle Themen</a></li>
</ul>
</li>
<li id="menu-item-7815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7815"><a href="http://www.wochenblaetter.de/sporttermine-breitensport-hannover-2/">Sporttermine</a></li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Kategorien</span></a>
																	</nav><!-- #site-navigation -->
				</div><!-- #site-navigation-inner -->
			</div><!-- #site-navigation-wrap -->
		</div><!-- #top-wrap -->

		<!-- OMS-Billboard -->
		<div id="oms_gpt_billboard" class="clearBoth">
		<script type="text/javascript">
		<!--\\
		googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
		//-->
		</script>
		</div>

		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">

	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			<article class="single-post-article clr">
				<div class="single-post-media clr">
							<div class="post-thumbnail">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/01_niedersachsenring-620x350.jpg" alt="Grünzug am Niedersachsenring geplant" width="620" height="350" />
		</div><!-- .post-thumbnail -->
	Die Trasse am Niedersachsenring soll aufgewertet werden. Foto: Oberdorfer					</div><!-- .single-post-media -->
				<header class="post-header clr">
					<h1 class="post-header-title">Grünzug am Niedersachsenring geplant</h1>
							
			<div class="post-meta clr">
									<span class="post-meta-date">
						Veröffentlicht am 29. März 2017					</span>
										<span class="post-meta-author">
						von <a href="http://www.wochenblaetter.de/author/iherberg/" title="Beiträge von Redaktion Wochenblätter" rel="author">Redaktion Wochenblätter</a>					</span>
										<span class="post-meta-category">
						in <a href="http://www.wochenblaetter.de/hannover/hannover-lokales/">Lokales</a>					</span>
																<span class="post-meta-comments">
							mit <a href="http://www.wochenblaetter.de/hannover/hannover-lokales/gruenzug-am-niedersachsenring-geplant/#respond">Keine Kommentare<span class="screen-reader-text"> zu Grünzug am Niedersachsenring geplant</span></a>						</span>
												</div><!-- .post-meta -->

						</header><!-- .page-header -->
				<div class="entry clr">
					<p>Für einen der größten zusammenhängenden Grünzug Hannovers haben Studenten in der vergangenen Woche Planungen im Bezirksrat Vahrenwald/List vorgestellt. Insgesamt sechs Varianten für die Niedersachsenringtrasse präsentierten die angehenden Landschaftsarchitekten und -planer den Kommunalpolitikern. Und die Vorschläge waren breit gefächert: Ein Sportband vom Hainhölzer Bad bis zum Pelikanviertel, kleine Wälder oder einfach Grün zum Rasten und Relaxen.</p>
<div id="attachment_15838" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-15838" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/Reisen_Rasten-300x182.jpg" alt="" width="300" height="182" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/03/Reisen_Rasten-300x182.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/03/Reisen_Rasten-768x465.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/03/Reisen_Rasten-1024x620.jpg 1024w, http://www.wochenblaetter.de/wp-content/uploads/2017/03/Reisen_Rasten.jpg 1181w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-15838" src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/Reisen_Rasten-300x182.jpg" alt="" width="300" height="182" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/03/Reisen_Rasten-300x182.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/03/Reisen_Rasten-768x465.jpg 768w, http://www.wochenblaetter.de/wp-content/uploads/2017/03/Reisen_Rasten-1024x620.jpg 1024w, http://www.wochenblaetter.de/wp-content/uploads/2017/03/Reisen_Rasten.jpg 1181w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><p class="wp-caption-text">Zeit zum Rasten und Relaxen: Die Studenten Hans-Martin Peters und Henry Schraad wollen vor allen die Aufenthaltsmöglichkeiten in der ehemaligen Niedersachsenringtrasse aufwerten.</p></div>
<p>Hintergrund: Der heutige Grünzug wurde über Jahrzehntefreigehalten und nicht bebaut, da auf der Niedersachsenringtrasse einmal eine Ringstraße um Hannovers Innenstadt gebaut werden sollte. Von diesen Plänen rückten Verwaltung und Kommunalpolitiker vor gut zehn Jahren ab. Nun gilt es neue Konzepte für die mittlerweile grüne Brachfläche zu finden.</p>
<p>„Wir haben auf den Bereich schon länger einen Blick geworfen“, sagt Anna Schwinge. Die Diplom-Ingenieurin betreut das studentische Projekt am Institut für Freiraumentwicklung an der Leiniz Universität Hannover. „Das Potential, das in dem Grünzug steckt, ist lange noch nicht ausgereizt“, erklärt sie. Als nun eine Anfrage vom Bezirksrat kam, musste sie nicht lange überlegen und sagte gerne ihre Mitarbeit zu.<br />
Derweil werden jetzt die sechs vorgelegten Entwürfe in der Verwaltung geprüft und auf Machbarkeit hin bewertet. Das Ergebnis soll dann zeitnah wieder im Bezirksrat vorgestellt werden.</p>
<p>Wie es dann weiter geht, steht noch nicht fest. „Wir werden sicher für das Projekt auf Ratsebene die Werbetrommel rühren“, kündigt Bezirksratsherr Klaus Geschwinder von den Grünen an. Aber er kann sich auch einer Umsetzung in kleinen Schritten vorstellen, finanziert aus der Kasse des Bezirksrats.</p>
<div id="attachment_15839" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-15839 size-large" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/karte-1024x182.jpg" alt="" width="650" height="116" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/03/karte-1024x182.jpg 1024w, http://www.wochenblaetter.de/wp-content/uploads/2017/03/karte-300x53.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/03/karte-768x137.jpg 768w" sizes="(max-width: 650px) 100vw, 650px" /><noscript><img class="wp-image-15839 size-large" src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/karte-1024x182.jpg" alt="" width="650" height="116" srcset="http://www.wochenblaetter.de/wp-content/uploads/2017/03/karte-1024x182.jpg 1024w, http://www.wochenblaetter.de/wp-content/uploads/2017/03/karte-300x53.jpg 300w, http://www.wochenblaetter.de/wp-content/uploads/2017/03/karte-768x137.jpg 768w" sizes="(max-width: 650px) 100vw, 650px" /></noscript><p class="wp-caption-text">Das Sportband: Die Studenten Hauke Christian Zimmermann und Felix Többen wollen in dem Grünzug Sportmöglichkeiten integrieren.</p></div>
<p style="text-align: right"><em>Von Thomas Oberdorfer</em></p>
				</div><!-- .entry -->
			</article>
			
		<div class="social-share clr">
									<a href="http://twitter.com/share?text=Gr%C3%BCnzug+am+Niedersachsenring+geplant&amp;url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fhannover-lokales%2Fgruenzug-am-niedersachsenring-geplant%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
											<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fhannover-lokales%2Fgruenzug-am-niedersachsenring-geplant%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
												<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fhannover-lokales%2Fgruenzug-am-niedersachsenring-geplant%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fhannover-lokales%2Fgruenzug-am-niedersachsenring-geplant%2F&amp;media=http%3A%2F%2Fwww.wochenblaetter.de%2Fwp-content%2Fuploads%2F2017%2F03%2F01_niedersachsenring.jpg&amp;description=F%C3%BCr+einen+der+gr%C3%B6%C3%9Ften+zusammenh%C3%A4ngenden+Gr%C3%BCnzug+Hannovers+haben+Studenten+in+der+vergangenen+Woche+Planungen+im+Bezirksrat+Vahrenwald%2FList+vorgestellt.+Insgesamt+sechs+Varianten+f%C3%BCr+die+Niedersachsenringtrasse+pr%C3%A4sentierten+die+angehenden+Landschaftsarchitekten+und+-planer+den+Kommunalpolitikern.+Und+die+Vorschl%C3%A4ge+waren+breit+gef%C3%A4chert%3A+Ein+Sportband%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
											<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fhannover-lokales%2Fgruenzug-am-niedersachsenring-geplant%2F&amp;title=Gr%C3%BCnzug+am+Niedersachsenring+geplant&amp;summary=F%C3%BCr+einen+der+gr%C3%B6%C3%9Ften+zusammenh%C3%A4ngenden+Gr%C3%BCnzug+Hannovers+haben+Studenten+in+der+vergangenen+Woche+Planungen+im+Bezirksrat+Vahrenwald%2FList+vorgestellt.+Insgesamt+sechs+Varianten+f%C3%BCr+die+Niedersachsenringtrasse+pr%C3%A4sentierten+die+angehenden+Landschaftsarchitekten+und+-planer+den+Kommunalpolitikern.+Und+die+Vorschl%C3%A4ge+waren+breit+gef%C3%A4chert%3A+Ein+Sportband%26hellip%3B&amp;source=http%3A%2F%2Fwww.wochenblaetter.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
						</div>

					<div class="next-prev clr">
			<div class="post-next"><a href="http://www.wochenblaetter.de/hannover/hannover-lokales/mehr-sauberkeit-am-bahnhof-mit-whatsapp/" rel="prev"><img src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Beitrag" />Nächster Beitrag</a></div>		</div><!-- .post-post-pagination -->
				<div class="related-carousel-wrap clr">
				<div class="heading">Ähnliche Beiträge</div>
				<div class="related-carousel owl-carousel clr count-8">
					
	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/10451/" title="Umbau an der Gustav-Brandt‘sche-Stiftung">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/03/02_GBS-BA3-Wohnbebauung-Bischofsholer-Damm-pfitzner-moorkens-architekten-620x350.png" alt="Umbau an der Gustav-Brandt‘sche-Stiftung" width="620" height="350" />
			Umbau an der Gustav-Brandt‘sche-Stiftung		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/11237/" title="Bücherskorpione sollen Bienen retten">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/04/07_List_igs_bienen-620x350.jpg" alt="Bücherskorpione sollen Bienen retten" width="620" height="350" />
			Bücherskorpione sollen Bienen retten		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/faust-bestaetigt-vereinsvorstand-im-amt/" title="Faust bestätigt Vereinsvorstand im Amt">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/03/faust_vorstand-567x350.jpg" alt="Faust bestätigt Vereinsvorstand im Amt" width="567" height="350" />
			Faust bestätigt Vereinsvorstand im Amt		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/der-widerstand-waechst/" title="Der Widerstand wächst">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/03/02_Sommerzeit-620x350.jpg" alt="Der Widerstand wächst" width="620" height="350" />
			Der Widerstand wächst		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/jeder-will-den-groessten-kuerbis-haben/" title="Jeder will den größten Kürbis haben">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/06/kuerbis_kids_8160-620x350.jpg" alt="Jeder will den größten Kürbis haben" width="620" height="350" />
			Jeder will den größten Kürbis haben		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/jedem-seine-autobahn/" title="Jedem seine Autobahn">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/11/02_autobahn_pixabay-620x350.jpg" alt="Jedem seine Autobahn" width="620" height="350" />
			Jedem seine Autobahn		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/kinder-sind-total-enttaeuscht/" title="Kinder sind total enttäuscht">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/12/vandalismus-567x350.jpg" alt="Kinder sind total enttäuscht" width="567" height="350" />
			Kinder sind total enttäuscht		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/anwohner-wollen-keine-kurzzeitparker/" title="Anwohner wollen keine Kurzzeitparker">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/06/Parkende-eltern-620x350.jpg" alt="Anwohner wollen keine Kurzzeitparker" width="620" height="350" />
			Anwohner wollen keine Kurzzeitparker		</a>
	</div><!-- .related-carousel-slide -->
				</div><!-- .related-carousel -->
			</div>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hannover/hannover-lokales/gruenzug-am-niedersachsenring-geplant/#respond" style="display:none;"><i class="fa fa-times"></i>Antwort abbrechen</a></small></h3>			<form action="http://www.wochenblaetter.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea  id="84a7d7ba80"  name="77d011bfb9"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "bb822e0abb672d146eb8dab3623beef8" );document.getElementById("84a7d7ba80").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='15836' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_text clr">			<div class="textwidget"><p><a href="http://epaper.wochenblaetter.de/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/wp-content/uploads/2015/01/wochenblaetter-epaper.jpg" alt="" title="" /><noscript><img src="/wp-content/uploads/2015/01/wochenblaetter-epaper.jpg" alt="" title="" /></noscript></a></p>
<p><a href="https://leser-umfrage.de/haso/maerz/?ma=16538" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/Grafik_Umfrage_300x250.jpg" alt="Umfrage"><noscript><img src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/Grafik_Umfrage_300x250.jpg" alt="Umfrage"></noscript></a></p>
<p><a href="http://www.wochenblaetter.de/thema/das-rote-sofa/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2016/05/rotes-sofa.jpg" alt="Das Rote Sofa" title="Das Rote Sofa"><noscript><img src="http://www.wochenblaetter.de/wp-content/uploads/2016/05/rotes-sofa.jpg" alt="Das Rote Sofa" title="Das Rote Sofa"></noscript></a></p>
</div>
		</div><div class="sidebar-widget include-ads-class clr"><div id="oms_gpt_rectangle" style="margin-top: 25px;">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle')});
</script>
</div></div><div class="sidebar-widget widget_wpex_tabs_widget clr"><span class="widget-title">Wochenblätter - Top Themen</span>							<div class="wpex-tabs-widget clr">
								<div class="wpex-tabs-widget-inner clr">
									<div class="wpex-tabs-widget-tabs clr">
										<ul>
																							<li><a href="#" data-tab="#wpex-widget-popular-tab" class="active">Populär</a></li>
																							<li><a href="#" data-tab="#wpex-widget-recent-tab" >Aktuell</a></li>
																						<li><a href="#" data-tab="#wpex-widget-comments-tab" class="last">Kommentare</a></li>
																					</ul>
									</div><!-- .wpex-tabs-widget-tabs -->
																				<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/barsinghausen/gelbe-saecke-bleiben-liegen/" title="Gelbe Säcke bleiben liegen" class="clr">
																<span class="counter">1</span>
																<span class="title strong">Gelbe Säcke bleiben liegen:</span> Müllabfuhr ärgert Bürger – Remondis holt Wertstoffsäcke verspätet ab Barsinghausen/Wennigsen.&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/es-gibt-noch-einiges-zu-tun/" title="Gefahr für Radfahrer in Hannover" class="clr">
																<span class="counter">2</span>
																<span class="title strong">Gefahr für Radfahrer in Hannover:</span> „hallo Wochenende“ stieg aufs Rad und spürte Lesertipps zur Fahrradfreundlichkeit&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/auf-entdeckertour-am-kronsberg/" title="Auf Entdeckertour am Kronsberg" class="clr">
																<span class="counter">3</span>
																<span class="title strong">Auf Entdeckertour am Kronsberg:</span> Mehr als dreizehn Jahre wohnen mein Laufpartner Holger und ich&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/gehrden/10319/" title="Nicole ist in Gehrden das 1. Schaltjahrbaby" class="clr">
																<span class="counter">4</span>
																<span class="title strong">Nicole ist in Gehrden das 1. Schaltjahrbaby:</span> Niemand vergisst Deinen Geburtstag Vier Kinder erblicken in Gehrden am&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/garbsen/der-lange-arm-der-stasi-reichte-bis-nach-garbsen/" title="Der lange Arm der Stasi reichte bis nach Garbsen" class="clr">
																<span class="counter">5</span>
																<span class="title strong">Der lange Arm der Stasi reichte bis nach Garbsen:</span> Die Aufarbeitung der SED-Diktatur erlebt in Garbsen eine Neuauflage. Ratsvorsitzender&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																					<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab  clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/mehr-sauberkeit-am-bahnhof-mit-whatsapp/" title="Mehr Sauberkeit am Bahnhof mit Whatsapp" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/02_WhatsApp_Wallmueller_FREI-50x50.jpg" alt="Mehr Sauberkeit am Bahnhof mit Whatsapp" width="50" height="50" />
																<span class="title strong">Mehr Sauberkeit am Bahnhof mit Whatsapp:</span> Die Bahn hat eine neue Idee entwickelt, um für mehr&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/liebigstrasse-bezirksrat-stimmt-fuer-mehr-parkplaetze/" title="Liebigstraße: Bezirksrat stimmt für mehr Parkplätze" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/liebigstrasse-50x50.jpg" alt="Liebigstraße: Bezirksrat stimmt für mehr Parkplätze" width="50" height="50" />
																<span class="title strong">Liebigstraße: Bezirksrat stimmt für mehr Parkplätze:</span> Keine Knöllchen mehr für Schrägparker: Der Bezirksrat Vahrenwald/List hat in&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/klaerwerksfuehrungen-in-herrenhausen/" title="Klärwerksführungen in Herrenhausen" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/12_nord_klaerwerk3-50x50.jpg" alt="Klärwerksführungen in Herrenhausen" width="50" height="50" />
																<span class="title strong">Klärwerksführungen in Herrenhausen:</span> Ein leichter Fäkalgeruch liegt zwar in der Luft, trotzdem „stinkt“&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																		<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab clr">
										<ul class="clr">
																									<li class="clr">
															<a href="http://www.wochenblaetter.de/barsinghausen/planungssicherheit-fuer-mountainbiker/#comment-6333" title="Grünzug am Niedersachsenring geplant" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">kritikfux:</span> Müssen die denn da immer alles kaputtfahrn. Es gibt doch&hellip;&hellip;
															</a>
														</li>
																																							<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/leser-gewinnt-e-bike/#comment-6032" title="Grünzug am Niedersachsenring geplant" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">Hubert:</span> Gratulation :)&hellip;
															</a>
														</li>
																																							<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/wir-muessen-zusammenruecken/#comment-5214" title="Grünzug am Niedersachsenring geplant" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">Alberich:</span> Was soll man dazu sagen? Unser Regionspräsident vergleicht die Terroropfer&hellip;&hellip;
															</a>
														</li>
																																			</ul>
									</div><!-- .wpex-tabs-widget-tab -->
																	</div><!-- .wpex-tabs-widget-inner -->
							</div><!-- .wpex-tabs-widget -->
			</div><div class="sidebar-widget widget_wpex_recent_news_widget clr"><span class="widget-title">Neueste Beiträge</span>
						<ul class="widget-latest-news clr">
																<li class="first-post clr">
										<div class="first-post-media clr">
											<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/mehr-sauberkeit-am-bahnhof-mit-whatsapp/" title="Mehr Sauberkeit am Bahnhof mit Whatsapp">
											<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/02_WhatsApp_Wallmueller_FREI-620x350.jpg" alt="Mehr Sauberkeit am Bahnhof mit Whatsapp" width="620" height="350" /></a>
																					</div><!-- .first-post-media -->
										<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/mehr-sauberkeit-am-bahnhof-mit-whatsapp/" title="Mehr Sauberkeit am Bahnhof mit Whatsapp" class="widget-recent-posts-title">Mehr Sauberkeit am Bahnhof mit Whatsapp</a>
										<p>Die Bahn hat eine neue Idee entwickelt, um für mehr Sauberkeit im Hauptbahnhof Hannover zu&hellip;</p>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/liebigstrasse-bezirksrat-stimmt-fuer-mehr-parkplaetze/" title="Liebigstraße: Bezirksrat stimmt für mehr Parkplätze">Liebigstraße: Bezirksrat stimmt für mehr Parkplätze</a>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/klaerwerksfuehrungen-in-herrenhausen/" title="Klärwerksführungen in Herrenhausen">Klärwerksführungen in Herrenhausen</a>
									</li>
																					</ul>
					</div><div class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Neue Bilder</span>						<div class="slider-widget owl-carousel clr">
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/aktuell/ein-ganz-junges-fussball-team/" title="Ein ganz junges Fußball-Team" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/08/sport_TSV_Limmer_B-Juniorinnen_Niedersachsenliga_onl.jpg" alt="Ein ganz junges Fußball-Team" width="567" height="319" />
																					<div class="slider-widget-title">Ein ganz junges Fußball-Team</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/hannover-sport/volles-programm/" title="Volles Programm" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/11/sport_rugby_schippe-krause-620x350.jpg" alt="Volles Programm" width="620" height="350" />
																					<div class="slider-widget-title">Volles Programm</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/10365/" title="„Eine gute Investition in die Zukunft“" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/03/Rotes_Sofa_schroeder_koepf_arbabian_vogel-620x350.jpg" alt="„Eine gute Investition in die Zukunft“" width="620" height="350" />
																					<div class="slider-widget-title">„Eine gute Investition in die Zukunft“</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/wrestling-hat-auch-viel-mit-show-zu-tun/" title="Wrestling hat auch viel mit Show zu tun" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/10/Wrestling_martin_nolte_Dillenberg-620x350.jpg" alt="Wrestling hat auch viel mit Show zu tun" width="620" height="350" />
																					<div class="slider-widget-title">Wrestling hat auch viel mit Show zu tun</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/technik-bietet-neue-perspektiven/" title="Technik bietet neue Perspektiven" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/10/WallClown2014-11_PR_1-620x350.jpg" alt="Technik bietet neue Perspektiven" width="620" height="350" />
																					<div class="slider-widget-title">Technik bietet neue Perspektiven</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
													</div><!-- .widget-slider -->
					</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->

<footer id="footer-wrap" class="site-footer clr">
		<div id="footer" class="container wpex-row clr">
		<div id="footer-widgets" class="clr">
			<div class="footer-box span_1_of_4 col col-1">
				<div class="footer-widget widget_nav_menu clr"><span class="widget-title">Standorte</span><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-1538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1538 cat-35"><a href="http://www.wochenblaetter.de/hannover/">Hannover</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1536 cat-26"><a href="http://www.wochenblaetter.de/garbsen/">Garbsen / Seelze</a></li>
<li id="menu-item-1539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1539 cat-53"><a href="http://www.wochenblaetter.de/laatzen/">Laatzen / Hemmingen</a></li>
<li id="menu-item-1537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1537 cat-54"><a href="http://www.wochenblaetter.de/gehrden/">Gehrden / Ronnenberg</a></li>
<li id="menu-item-1535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1535 cat-55"><a href="http://www.wochenblaetter.de/barsinghausen/">Barsinghausen / Wennigsen</a></li>
</ul></div></div><div class="footer-widget widget_nav_menu clr"><span class="widget-title">Service</span><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://ogs.niedersachsen.com/sap/bc/gui/sap/its/zeviva/!?~Theme=56&#038;~exiturl=http://www.wochenblaetter.de&#038;~OkCode=F00009START&#038;GS_WS00009-BUKRS=0026&#038;GS_WS00009-BEZEICHN=HS&#038;GS_WS00009-PORTAL_ID=HASO">Anzeige aufgeben</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577"><a href="/zeitung-nicht-erhalten/">Zeitung nicht erhalten?</a></li>
</ul></div></div><div class="footer-widget widget_nav_menu clr"><span class="widget-title">RSS-Feed</span><div class="menu-feed-rss-container"><ul id="menu-feed-rss" class="menu"><li id="menu-item-1788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1788"><a href="/feed">RSS</a></li>
</ul></div></div>			</div><!-- .footer-box -->
							<div class="footer-box span_1_of_4 col col-2">
					<div class="footer-widget widget_wpex_recent_news_widget clr"><span class="widget-title">Aktuelle Beiträge</span>
						<ul class="widget-latest-news clr">
																<li class="first-post clr">
										<div class="first-post-media clr">
											<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/mehr-sauberkeit-am-bahnhof-mit-whatsapp/" title="Mehr Sauberkeit am Bahnhof mit Whatsapp">
											<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/02_WhatsApp_Wallmueller_FREI-190x120.jpg" alt="Mehr Sauberkeit am Bahnhof mit Whatsapp" width="190" height="120" /></a>
																					</div><!-- .first-post-media -->
										<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/mehr-sauberkeit-am-bahnhof-mit-whatsapp/" title="Mehr Sauberkeit am Bahnhof mit Whatsapp" class="widget-recent-posts-title">Mehr Sauberkeit am Bahnhof mit Whatsapp</a>
										<p>Die Bahn hat eine neue Idee entwickelt, um für mehr Sauberkeit im Hauptbahnhof Hannover zu&hellip;</p>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/liebigstrasse-bezirksrat-stimmt-fuer-mehr-parkplaetze/" title="Liebigstraße: Bezirksrat stimmt für mehr Parkplätze">Liebigstraße: Bezirksrat stimmt für mehr Parkplätze</a>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/klaerwerksfuehrungen-in-herrenhausen/" title="Klärwerksführungen in Herrenhausen">Klärwerksführungen in Herrenhausen</a>
									</li>
																					</ul>
					</div>				</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-3">
					<div class="footer-widget widget_wpex_recent_comments_avatars_widget clr"><span class="widget-title">Zuletzt kommentiert</span>			<ul class="wpex-recent-comments-widget clr">
										<li class="clr">
							<a href="http://www.wochenblaetter.de/barsinghausen/planungssicherheit-fuer-mountainbiker/#comment-6333" title="Grünzug am Niedersachsenring geplant" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0780f95adf4521ad70bf3cd2044a7e6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">kritikfux:</span> Müssen die denn da immer alles kaputtfahrn. Es gibt doch&hellip;...
							</a>
						</li>
											<li class="clr">
							<a href="http://www.wochenblaetter.de/hannover/leser-gewinnt-e-bike/#comment-6032" title="Grünzug am Niedersachsenring geplant" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b798e12bfbf866b8627eb31b980524e3?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">Hubert:</span> Gratulation :)...
							</a>
						</li>
											<li class="clr">
							<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/wir-muessen-zusammenruecken/#comment-5214" title="Grünzug am Niedersachsenring geplant" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/266ca4c849ac6c6a87e72d6c9da5aabf?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">Alberich:</span> Was soll man dazu sagen? Unser Regionspräsident vergleicht die Terroropfer&hellip;...
							</a>
						</li>
								</ul>
		</div>				</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-4">
					<div class="footer-widget widget_text clr"><span class="widget-title">Adresse</span>			<div class="textwidget"><p><strong>MADSACK Medien Hannover GmbH & Co. KG</strong><br />
August-Madsack-Str. 1<br />
30559 Hannover</p>
<p>Telefon: 0511 / 518 2092<br />
Telefax: 0511 / 518 2023</p>
<p><a href="mailto:info@wochenblaetter.de">info@wochenblaetter.de</a><br />
<a href="http://www.wochenblaetter.de">www.wochenblaetter.de</a></p>
<p><strong>Inhaltlich verantwortlich</strong><br />
Dr. Heike Schmidt<br />
August-Madsack-Str. 1<br />
30559 Hannover</p>
</div>
		</div>				</div><!-- .footer-box -->
					</div><!-- #footer-widgets -->
	</div><!-- #footer -->
		<div id="footer-bottom" class="clr">
		<div class="container clr">
					<div id="copyright" class="clr" role="contentinfo">
							wochenblaetter.de 2016					</div><!-- #copyright -->
			<ul id="menu-footer" class="footer-nav clr"><li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4468"><a href="http://www.wochenblaetter.de/themen/">Themen</a></li>
<li id="menu-item-1506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1506"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1779"><a href="http://www.wochenblaetter.de/kontakt/">Kontakt</a></li>
<li id="menu-item-12847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12847"><a href="http://www.wochenblaetter.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1780"><a href="http://www.wochenblaetter.de/impressum/">Impressum</a></li>
</ul>			</div><!-- .container -->
	</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->

<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Kategorien","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"12000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/wp-embed.js'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1490738825 -->