<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/cache/min/1/e21d7e1cf131ed2cfd96099974903d4e.css" data-minify="1" />
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
				<title>Das Rote Sofa: Michaela Schupp &ndash; Wochenblätter</title>
		<link rel="pingback" href="http://www.wochenblaetter.de/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="shortcut icon" href="http://www.wochenblaetter.de/wp-content/themes/wpex-spartanChild/favicon.ico" />
	<!-- WP ShowDown is running --><link type="text/css" rel="stylesheet" href="http://www.wochenblaetter.de/wp-content/plugins/wpshowdown/css/wp-showdown.css.php" />

<link type="text/css" rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />


<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://www.wochenblaetter.de/hannover/hannover-service/das-rote-sofa-michaela-schupp/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das Rote Sofa: Michaela Schupp &ndash; Wochenblätter" />
<meta property="og:description" content="Sie kennt sich mit Schokolade aus wie wohl kaum eine andere: Michaela Schupp, Inhaberin von Chocolats-de-Luxe, veranstaltet zum fünften Mal das Schokoladen-Gourmet-Festival im Helmkehof. Vom 14. bis 16. September können die Besucher dort nicht nur eine Vielzahl von Schokoladen probieren, sondern auch Wissenswertes rund um den Kakao erfahren. Ein Gespräch über Sünden, die gar nicht&hellip;" />
<meta property="og:url" content="http://www.wochenblaetter.de/hannover/hannover-service/das-rote-sofa-michaela-schupp/" />
<meta property="og:site_name" content="Wochenblätter" />
<meta property="article:tag" content="Das Rote Sofa" />
<meta property="article:tag" content="rotes sofa" />
<meta property="article:section" content="Service" />
<meta property="article:published_time" content="2018-08-20T09:32:53+02:00" />
<meta property="og:image" content="http://www.wochenblaetter.de/wp-content/uploads/2018/08/DSC9794.jpg" />
<meta property="og:image:width" content="6000" />
<meta property="og:image:height" content="4000" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.wochenblaetter.de\/","name":"Wochenbl\u00e4tter","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.wochenblaetter.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Feed" href="http://www.wochenblaetter.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Kommentar-Feed" href="http://www.wochenblaetter.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wochenblätter &raquo; Das Rote Sofa: Michaela Schupp Kommentar-Feed" href="http://www.wochenblaetter.de/hannover/hannover-service/das-rote-sofa-michaela-schupp/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>





<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/wpshowdown/js/jquery.blockUI.js'></script>
<link rel='https://api.w.org/' href='http://www.wochenblaetter.de/wp-json/' />
<link rel='shortlink' href='http://www.wochenblaetter.de/?p=18983' />
<link rel="alternate" type="application/json+oembed" href="http://www.wochenblaetter.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fhannover-service%2Fdas-rote-sofa-michaela-schupp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wochenblaetter.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fhannover-service%2Fdas-rote-sofa-michaela-schupp%2F&#038;format=xml" />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <!-- Typography CSS --><style type="text/css">.post-header-title{font-size:35px;line-height:37px;}</style><!-- Custom CSS -->
<style type="text/css">
input[type=checkbox]{
    -webkit-appearance: checkbox;
</style>
<!-- Category Colors -->
<style type="text/css">
.cat-1-bg,#site-navigation .dropdown-menu .cat-1:after, body.category-1 .layout-toggle {background-color:#dd3333}#site-navigation .current-menu-item.cat-1 > a, .wpex-mobile-main-nav .cat-1 > a {color:#dd3333 !important}
</style><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/css/ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.wochenblaetter.de/wp-content/plugins/_js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19755327-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		
<style>
#oms_gpt_skyscraper{
position:absolute;
left:980px;}
#adl_sb_table {
width: 980px;}
</style>

<script type="text/javascript"> var adlWallPaperLeft = 980 </script></head>

<body class="post-template-default single single-post postid-18983 single-format-standard custom-background symple-shortcodes  symple-shortcodes-responsive wpex-theme right-sidebar fixed-nav wpb-js-composer js-comp-ver-4.5.1 vc_responsive">
	<!-- Sitename und Zone bitte auf Ihre Seite anpassen -->
<script language="JavaScript" type="text/javascript">
        var oms_site = 'oms.wochenblaetter.de';
		var oms_zone = 'sonstiges'; 
	
    </script>
     
    
       
<script>
try
{
	var ystr="";
	var y_adj="";

	for (var id in yl.YpResult.getAll()) {
	
		c = yl.YpResult.get(id);
		ystr+= ';y_ad='+c.id;
		if(c.format){
			y_adj=';y_adj='+c.format;
		}
	}
	
	ystr+=y_adj+';'; 
	WLRCMD=WLRCMD+ystr+segQS+crtg_content;
}
catch(err)
{
  
}	
	
	
</script>


<script type='text/javascript'>
//Synchron Call

  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

</script>


<script type='text/javascript'>




googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());	
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering(); // Add sync rendering mode

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NI');



if (typeof WLRCMD !='undefined' && WLRCMD !='') 
	{ 
		temp=WLRCMD.split(";");
		for (var id in temp) { 
			if (temp[id].indexOf('=') != -1){

				values = temp[id].split('=')[1];
				
				for (var id2 in temp) { 
					if ((temp[id2].indexOf('=') != -1) && (temp[id].split('=')[0] == temp[id2].split('=')[0]) && (id < id2)){
						values += ';'+temp[id2].split('=')[1];
						delete temp[id2];
					}
				}
				temp2 = values.split(";");
			//	console.log(temp[id].split('=')[0]+' '+temp2)
				//console.log("googletag.pubads().setTargeting("+temp[id].split('=')[0]+", "+temp2+")");
				googletag.pubads().setTargeting(temp[id].split('=')[0], temp2);
			}
		}
	}

});
	








</script>

<div id='oms_gpt_outofpage'>

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
</script>
</div>

<div id='oms_gpt_superbanner'>

<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
</script>
</div>

<div id="oms_gpt_skyscraper">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
</script>

</div>		<div id="wrap" class="clr">

		<div id="top-wrap" class="clr">
							<div id="topbar" class="clr">
					<div class="container clr">
												<div id="topbar-date" class="clr">
							<div class="topbar-date-full"><span class="fa fa-clock-o"></span>Mittwoch, 22. August 2018</div>
							<div class="topbar-date-condensed"><span class="fa fa-clock-o"></span>Wednesday, 22. August 2018</div>
						</div><!-- .topbar-date -->
													<div id="topbar-nav" class="cr">
								<div class="menu-top-container"><ul id="menu-top" class="top-nav sf-menu"><li id="menu-item-575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://ogs.niedersachsen.com/sap/bc/gui/sap/its/zeviva/!?~Theme=56&#038;~exiturl=http://www.wochenblaetter.de&#038;~OkCode=F00009START&#038;GS_WS00009-BUKRS=0026&#038;GS_WS00009-BEZEICHN=HS&#038;GS_WS00009-PORTAL_ID=HASO">Anzeige aufgeben</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577"><a href="/zeitung-nicht-erhalten/">Zeitung nicht erhalten?</a></li>
</ul></div>							</div><!-- #topbar-nav -->
													<div id="topbar-search" class="clr">
								<form method="get" class="topbar-searchform" action="http://www.wochenblaetter.de/" role="search">
									<input type="search" class="field topbar-searchform-input" name="s" value="" placeholder="Ihre Suchanfrage ..." />
									<button type="submit" class="topbar-searchform-btn"><span class="fa fa-search"></span></button>
								</form>
							</div><!-- topbar-search -->
															<span class="fa fa-search topbar-search-mobile-toggle"></span>
																																<span class="fa fa-bars topbar-nav-mobile-toggle"></span>
											</div><!-- .container -->
				</div><!-- #topbar -->
						<header id="header" class="site-header clr container" role="banner">
				<div class="site-branding clr">
							<div id="logo" class="clr">
						<div>				<a href="http://www.wochenblaetter.de" title="Wochenblätter" rel="home"><img src="http://www.wochenblaetter.de/wp-content/uploads/2015/01/logo-wochenblatt-nonretina.png" alt="Wochenblätter" /></a>
			</div>		</div><!-- #logo -->
								<div id="blog-description" class="clr">
							Edit your subheading via the theme customizer.						</div><!-- #blog-description -->
									</div><!-- .site-branding -->
			</header><!-- #header -->
			<div id="site-navigation-wrap" class="clr">
				<div id="site-navigation-inner" class="clr container">
					<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
						<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="main-nav dropdown-menu sf-menu"><li id="menu-item-1483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1483 cat-35"><a href="http://www.wochenblaetter.de/hannover/">Hannover</a>
<ul class="sub-menu">
	<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486 cat-1"><a href="http://www.wochenblaetter.de/hannover/hannover-lokales/">Lokales</a></li>
	<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488 cat-5"><a href="http://www.wochenblaetter.de/hannover/hannover-sport/">Sport</a></li>
	<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487 cat-6"><a href="http://www.wochenblaetter.de/hannover/hannover-service/">Service</a></li>
	<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 cat-3"><a href="http://www.wochenblaetter.de/hannover/hannover-bildergalerien/">Bildergalerien</a></li>
</ul>
</li>
<li id="menu-item-1490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1490 cat-26"><a title="Garbsen / Seelze" href="http://www.wochenblaetter.de/garbsen/">Garbsen</a>
<ul class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1491 cat-59"><a href="http://www.wochenblaetter.de/garbsen/garbsen-lokales/">Lokales</a></li>
	<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492 cat-60"><a href="http://www.wochenblaetter.de/garbsen/garbsen-service/">Service</a></li>
	<li id="menu-item-1493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493 cat-61"><a href="http://www.wochenblaetter.de/garbsen/garbsen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1494 cat-53"><a title="Laatzen / Hemmingen" href="http://www.wochenblaetter.de/laatzen/">Laatzen</a>
<ul class="sub-menu">
	<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1495 cat-65"><a href="http://www.wochenblaetter.de/laatzen/laatzen-lokales/">Lokales</a></li>
	<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1496 cat-66"><a href="http://www.wochenblaetter.de/laatzen/laatzen-service/">Service</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497 cat-67"><a href="http://www.wochenblaetter.de/laatzen/laatzen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1498 cat-54"><a title="Gehrden / Ronnenberg" href="http://www.wochenblaetter.de/gehrden/">Gehrden</a>
<ul class="sub-menu">
	<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499 cat-62"><a href="http://www.wochenblaetter.de/gehrden/gehrden-lokales/">Lokales</a></li>
	<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500 cat-63"><a href="http://www.wochenblaetter.de/gehrden/gehrden-service/">Service</a></li>
	<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501 cat-64"><a href="http://www.wochenblaetter.de/gehrden/gehrden-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1502 cat-55"><a title="Barsinghausen / Wennigsen" href="http://www.wochenblaetter.de/barsinghausen/">Barsinghausen</a>
<ul class="sub-menu">
	<li id="menu-item-1503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1503 cat-56"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-lokales/">Lokales</a></li>
	<li id="menu-item-1504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1504 cat-57"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-service/">Service</a></li>
	<li id="menu-item-1505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505 cat-58"><a href="http://www.wochenblaetter.de/barsinghausen/barsinghausen-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-4758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4758"><a href="#">Themenspezial</a>
<ul class="sub-menu">
	<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-thema menu-item-4759"><a href="http://www.wochenblaetter.de/thema/brodowys-woche/">Brodowys Woche</a></li>
	<li id="menu-item-4760" class="menu-item menu-item-type-post_type menu-item-object-thema menu-item-4760"><a href="http://www.wochenblaetter.de/thema/traum/">Ich habe einen Traum von&#8230;</a></li>
	<li id="menu-item-4762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4762"><a href="http://www.wochenblaetter.de/themen/">Alle Themen</a></li>
</ul>
</li>
<li id="menu-item-7815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7815"><a href="http://www.wochenblaetter.de/sporttermine-breitensport-hannover-2/">Sporttermine</a></li>
</ul></div>							<a href="#mobile-nav" class="navigation-toggle"><span class="fa fa-bars navigation-toggle-icon"></span><span class="navigation-toggle-text">Kategorien</span></a>
																	</nav><!-- #site-navigation -->
				</div><!-- #site-navigation-inner -->
			</div><!-- #site-navigation-wrap -->
		</div><!-- #top-wrap -->

		<!-- OMS-Billboard -->
		<div id="oms_gpt_billboard" class="clearBoth">
		<script type="text/javascript">
		<!--\\
		googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
		//-->
		</script>
		</div>

		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">

	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			<article class="single-post-article clr">
				<div class="single-post-media clr">
							<div class="post-thumbnail">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2018/08/DSC9794-620x350.jpg" alt="Das Rote Sofa: Michaela Schupp" width="620" height="350" />
		</div><!-- .post-thumbnail -->
	Michaela Schupp organisiert das fünfte Schokoladen-Gourmet-Festival für Hannover. Foto: Niehaus					</div><!-- .single-post-media -->
				<header class="post-header clr">
					<h1 class="post-header-title">Das Rote Sofa: Michaela Schupp</h1>
							
			<div class="post-meta clr">
									<span class="post-meta-date">
						Veröffentlicht am 20. August 2018					</span>
										<span class="post-meta-author">
						von <a href="http://www.wochenblaetter.de/author/iherberg/" title="Beiträge von Redaktion Wochenblätter" rel="author">Redaktion Wochenblätter</a>					</span>
										<span class="post-meta-category">
						in <a href="http://www.wochenblaetter.de/hannover/hannover-service/">Service</a>					</span>
																<span class="post-meta-comments">
							mit <a href="http://www.wochenblaetter.de/hannover/hannover-service/das-rote-sofa-michaela-schupp/#respond">Keine Kommentare<span class="screen-reader-text"> zu Das Rote Sofa: Michaela Schupp</span></a>						</span>
												</div><!-- .post-meta -->

						</header><!-- .page-header -->
				<div class="entry clr">
					<div>
<div>
<p>Sie kennt sich mit Schokolade aus wie wohl kaum eine andere: Michaela Schupp, Inhaberin von Chocolats-de-Luxe, veranstaltet zum fünften Mal das Schokoladen-Gourmet-Festival im Helmkehof. Vom 14. bis 16. September können die Besucher dort nicht nur eine Vielzahl von Schokoladen probieren, sondern auch Wissenswertes rund um den Kakao erfahren. Ein Gespräch über Sünden, die gar nicht süß sein müssen, sondern sogar noch gesund sind.</p>
<div><strong>Guten Morgen Frau Schupp, hatten Sie schon ihre 50 Gramm Schokolade, die Sie täglich essen?</strong></div>
<div>Nein, heute noch nicht. Das mache ich lieber heute Nachmittag, wenn ich Ruhe habe. Zudem: Um 11 und um 16 Uhr sind unsere Geschmacksnerven am sensibelsten.</div>
<div></div>
<div><strong>Welche Sorte wird es werden?</strong></div>
<div>Ich denke, es wird eine pure Schokolade werden. Welche genau es wird, weiß ich aber noch nicht ganz genau. Für die International Chocolate Awards muss ich noch 60 bis 80 Schokoladen probieren. Ich sitze da in der Jury.</div>
<div></div>
<div><strong>Das hört sich für einen Schokoladenliebhaber ja traumhaft an…</strong></div>
<div>Ja, aber das kann durchaus anstrengend sein. Es ist zwar immer nur ein kleines Stückchen, aber das summiert sich.</div>
<div></div>
<div><strong>In welcher Zeit müssen Sie die Schokoladen denn probieren?</strong></div>
<div>Täglich.</div>
<div></div>
<div><strong>Was?!</strong></div>
<div>Na ja, es sind zwar immer nur etwa drei Gramm, aber in Summe macht das zwei bis drei Tafeln täglich.</div>
<div></div>
<div><strong>Da drängt sich eine wichtige Frage auf: Macht Schokolade dick?</strong></div>
<div>Nein. Schokolade macht glücklich und rundet ab.</div>
<div></div>
<div><strong>Was rundet sie ab?</strong></div>
<div>Beispielsweise ein gutes Essen. Aber natürlich ist es wie bei allem eine Frage der Menge: Schokolade hat natürlich Kalorien. Aber in Maßen genossen ist sie sogar sehr gesund: Sie wirkt blutdrucksenkend und aufgrund des Fettanteils steigt der Blutzuckerspiegel auch nicht rasant. Von daher ist gute Schokolade sogar für Diabetiker sehr gut geeignet.</div>
<div></div>
<div><strong>Würden Sie jemals auf Schokolade verzichten?</strong></div>
<div>Nein, wirklich nicht. Schokolade geht immer.</div>
<div></div>
<div><strong>Geht auch Schokolade aus dem Supermarkt?</strong></div>
<div>Nein, nie. Die schmeckt doch nicht. Da muss man sich nur einmal die Zutatenlisten ansehen.</div>
<div></div>
<div><strong>Ist also etwas dran an dem Spruch: Je kürzer die Zutatenliste, desto besser ist die Schokolade? Also Kakao, Kakaobutter und Zucker?</strong></div>
<div>Ja, das stimmt. Ich würde aber hinzufügen: Es kommt auch darauf an, wie die Kakaobohne angebaut und fermentiert wurde. Wenn die Frucht geerntet und die Bohnen aus dem Fruchtfleisch herausgelöst wurden, kommen sie in eine Fermentationsbox. Da entwickelt sich das Aroma. Auch die Dauer ist entscheidend, die Art der Box und wie oft sie gewendet werden.</div>
<div></div>
<div><strong>Das hört sich fast so an wie bei der Herstellung von Amarone, einem Rotwein, bei dem die Weintrauben zum Teil vor dem Keltern auf gut belüfteten Dachböden getrocknet werden..</strong></div>
<div>Ja, so ähnlich kann man sich das vorstellen. Bei der Trocknung der Kakaobohnen kommt es wiederum darauf an, wo diese stattfindet: Auf Java ist die Luftfeuchtigkeit beispielsweise so hoch, dass man sie über Feuer trocknet; andernorts werden sie beispielsweise auf Kokosmatten ausgelegt. Für diesen Herstellungsprozess interessieren sich inzwischen nicht nur Chocolatiers, weil es den Geschmack beeinflusst, sondern auch die Verbraucher.</div>
<div></div>
<div><strong>Aber diese Schokoladen sind doch sicherlich sehr teuer?</strong></div>
<div>Es geht. 100 Gramm gibt es für 9,95 Euro. Ich denke, gute Schokoladen kosten zwischen fünf und acht Euro pro 50 Gramm.</div>
<div></div>
<div><strong>Sprechen wir über Verbraucher: In Hannover gab es einmal einen wunderbaren Schokoladen-Laden auf der Luisenstraße, der leider dicht machen musste. Was ist Ihr Erfolgsrezept? Der Onlinehandel, für den Sie auch 2017 den Preis „Frauen machen Standort“ bekommen haben?</strong></div>
<div>Ja, wir sind Deutschlands größter Internet-Versandhandel für Schokolade. Wir haben inzwischen 115 Hersteller aus allen Ländern der Welt im Sortiment.</div>
<div></div>
<div><strong>Einige werden auch beim Schokoladen-Gourmet-Festival im September hier in Hannover persönlich sein.</strong></div>
<div>Ja, wir erwarten Duane Dove, der nicht nur Sommelier, sondern auch Kakaoplantagenbesitzer in Tobago ist. Er bringt Schokoladen und Rum mit, die hervorragend korrespondieren. Seine Vollmilchschokolade „45 % Laura“ hat den International Chocolate Awards 2017 Welt Gold gewonnen.</div>
<div></div>
<div><strong>Wichtige Frage bei den Temperaturen: Darf Schokolade in den Kühlschrank oder nicht?</strong></div>
<div>Jein. Auf längere Sicht ist es problematisch, Schokolade im Kühlschrank zu lagern, da der Kühlschrank für Obst und Gemüse ausgelegt ist und es deswegen dort immer feucht ist. Schokolade wiederum zieht Wasser an. Dann trennt das eindringende Wasser die Kakaobutter und hässliche graue Flecken entstehen und die Schokolade verliert an Geschmack. Deshalb haben übrigens Mon Chérie, diese Kirschen in Schokolade, Sommerpause.</div>
<div></div>
<div><strong>Was halten Sie eigentlich von so genannter Sommerschokolade?</strong></div>
<div>Finde ich gar nicht schlecht. Sie ist meist hell und mit Früchten. Weiße Schokolade ist auch Schokolade, es ist ja Kakaobutter in ihr.</div>
<p><em>Interview: Heike Schmidt</em></p>
</div>
</div>
<div>
<div class="picture-wrapper"></div>
</div>
				</div><!-- .entry -->
			</article>
			
		<div class="social-share clr">
									<a href="http://twitter.com/share?text=Das+Rote+Sofa%3A+Michaela+Schupp&amp;url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fhannover-service%2Fdas-rote-sofa-michaela-schupp%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span>Tweet</a>
											<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fhannover-service%2Fdas-rote-sofa-michaela-schupp%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook-square"></span>Like</a>
												<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fhannover-service%2Fdas-rote-sofa-michaela-schupp%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span>Plus</a>
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fhannover-service%2Fdas-rote-sofa-michaela-schupp%2F&amp;media=http%3A%2F%2Fwww.wochenblaetter.de%2Fwp-content%2Fuploads%2F2018%2F08%2FDSC9794.jpg&amp;description=Sie+kennt+sich+mit+Schokolade+aus+wie+wohl+kaum+eine+andere%3A+Michaela+Schupp%2C+Inhaberin+von+Chocolats-de-Luxe%2C+veranstaltet+zum+f%C3%BCnften+Mal+das+Schokoladen-Gourmet-Festival+im+Helmkehof.+Vom+14.+bis+16.+September+k%C3%B6nnen+die+Besucher+dort+nicht+nur+eine+Vielzahl+von+Schokoladen+probieren%2C%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span>Pin It</a>
											<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.wochenblaetter.de%2Fhannover%2Fhannover-service%2Fdas-rote-sofa-michaela-schupp%2F&amp;title=Das+Rote+Sofa%3A+Michaela+Schupp&amp;summary=Sie+kennt+sich+mit+Schokolade+aus+wie+wohl+kaum+eine+andere%3A+Michaela+Schupp%2C+Inhaberin+von+Chocolats-de-Luxe%2C+veranstaltet+zum+f%C3%BCnften+Mal+das+Schokoladen-Gourmet-Festival+im+Helmkehof.+Vom+14.+bis+16.+September+k%C3%B6nnen+die+Besucher+dort+nicht+nur+eine+Vielzahl+von+Schokoladen+probieren%2C%26hellip%3B&amp;source=http%3A%2F%2Fwww.wochenblaetter.de" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
				'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span>Share</a>
						</div>

					<div class="next-prev clr">
			<div class="post-prev"><a href="http://www.wochenblaetter.de/garbsen/zum-15-mal-ehrenring-wird-verliehen/" rel="next"><img src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/images/prev-post.png" alt="Nächster Beitrag" />Vorheriger Beitrag</a></div><div class="post-next"><a href="http://www.wochenblaetter.de/hannover/hannover-service/brodowys-woche-feiertag/" rel="prev"><img src="http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/images/next-post.png" alt="Nächster Beitrag" />Nächster Beitrag</a></div>		</div><!-- .post-post-pagination -->
				<div class="related-carousel-wrap clr">
				<div class="heading">Ähnliche Beiträge</div>
				<div class="related-carousel owl-carousel clr count-8">
					
	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/2-mai-arbeitsfrei/" title="2. Mai – arbeitsfrei?">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/04/02_Kalender_onl-567x350.jpg" alt="2. Mai – arbeitsfrei?" width="567" height="350" />
			2. Mai – arbeitsfrei?		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-service/puppen-erwachen-zum-leben/" title="Puppen erwachen zum Leben">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/03/GOP_onl-620x350.jpg" alt="Puppen erwachen zum Leben" width="620" height="350" />
			Puppen erwachen zum Leben		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-service/ich-habe-einen-traum-von-einer-stradivari/" title="Ich habe einen Traum von einer Stradivari">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2018/07/HN_02.-Mai-2018_RD48_RD_25759-620x350.jpg" alt="Ich habe einen Traum von einer Stradivari" width="620" height="350" />
			Ich habe einen Traum von einer Stradivari		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-service/ich-habe-einen-traum-vom-lachen-2/" title="Ich habe einen Traum vom Lachen">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/08/10_Traum_Torte1-620x350.jpg" alt="Ich habe einen Traum vom Lachen" width="620" height="350" />
			Ich habe einen Traum vom Lachen		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/das-rote-sofa-marquess/" title="Das Rote Sofa: Marquess">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/06/marquess_rs-620x350.jpg" alt="Das Rote Sofa: Marquess" width="620" height="350" />
			Das Rote Sofa: Marquess		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-service/ich-habe-einen-traum-vom-theater/" title="Ich habe einen Traum vom Theater">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2018/06/theater-3-620x350.jpg" alt="Ich habe einen Traum vom Theater" width="620" height="350" />
			Ich habe einen Traum vom Theater		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-service/13937/" title="Ich habe einen Traum von einer Form">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/10/IMG_2327-620x350.jpg" alt="Ich habe einen Traum von einer Form" width="620" height="350" />
			Ich habe einen Traum von einer Form		</a>
	</div><!-- .related-carousel-slide -->

	<div class="related-carousel-slide">
		<a href="http://www.wochenblaetter.de/hannover/hannover-service/angefrorene-wischer-sind-vermeidbar/" title="Angefrorene Wischer sind vermeidbar">
			<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/01/scheibenwischer-620x350.jpg" alt="Angefrorene Wischer sind vermeidbar" width="620" height="350" />
			Angefrorene Wischer sind vermeidbar		</a>
	</div><!-- .related-carousel-slide -->
				</div><!-- .related-carousel -->
			</div>
		
<div id="comments" class="comments-area clr">
		<div class="comments-inner clr">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hannover/hannover-service/das-rote-sofa-michaela-schupp/#respond" style="display:none;"><i class="fa fa-times"></i>Antwort abbrechen</a></small></h3>			<form action="http://www.wochenblaetter.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="7b244a6558"  name="d4a2237166"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "c91ecf64b5c19c4bba57f9c10e536161" );document.getElementById("7b244a6558").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18983' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div><!-- .comments-inner -->
</div><!-- #comments -->		</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_text clr">			<div class="textwidget"><p><a href="http://epaper.wochenblaetter.de/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/wp-content/uploads/2015/01/wochenblaetter-epaper.jpg" alt="" title="" /><noscript><img src="/wp-content/uploads/2015/01/wochenblaetter-epaper.jpg" alt="" title="" /></noscript></a></p>
<p><a href="https://www.leser-umfrage.de/haso/juli2018/?ma=16538" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/Grafik_Umfrage_300x250.jpg" alt="Umfrage"><noscript><img src="http://www.wochenblaetter.de/wp-content/uploads/2017/03/Grafik_Umfrage_300x250.jpg" alt="Umfrage"></noscript></a></p>
<p><a href="http://www.wochenblaetter.de/thema/das-rote-sofa/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.wochenblaetter.de/wp-content/uploads/2016/05/rotes-sofa.jpg" alt="Das Rote Sofa" title="Das Rote Sofa"><noscript><img src="http://www.wochenblaetter.de/wp-content/uploads/2016/05/rotes-sofa.jpg" alt="Das Rote Sofa" title="Das Rote Sofa"></noscript></a></p>
</div>
		</div><div class="sidebar-widget include-ads-class clr"><div id="oms_gpt_rectangle" style="margin-top: 25px;">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle')});
</script>
</div></div><div class="sidebar-widget widget_wpex_tabs_widget clr"><span class="widget-title">Wochenblätter - Top Themen</span>							<div class="wpex-tabs-widget clr">
								<div class="wpex-tabs-widget-inner clr">
									<div class="wpex-tabs-widget-tabs clr">
										<ul>
																							<li><a href="#" data-tab="#wpex-widget-popular-tab" class="active">Populär</a></li>
																							<li><a href="#" data-tab="#wpex-widget-recent-tab" >Aktuell</a></li>
																						<li><a href="#" data-tab="#wpex-widget-comments-tab" class="last">Kommentare</a></li>
																					</ul>
									</div><!-- .wpex-tabs-widget-tabs -->
																				<div id="wpex-widget-popular-tab" class="wpex-tabs-widget-tab active-tab clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/barsinghausen/gelbe-saecke-bleiben-liegen/" title="Gelbe Säcke bleiben liegen" class="clr">
																<span class="counter">1</span>
																<span class="title strong">Gelbe Säcke bleiben liegen:</span> Müllabfuhr ärgert Bürger – Remondis holt Wertstoffsäcke verspätet ab Barsinghausen/Wennigsen.&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/es-gibt-noch-einiges-zu-tun/" title="Gefahr für Radfahrer in Hannover" class="clr">
																<span class="counter">2</span>
																<span class="title strong">Gefahr für Radfahrer in Hannover:</span> „hallo Wochenende“ stieg aufs Rad und spürte Lesertipps zur Fahrradfreundlichkeit&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/auf-entdeckertour-am-kronsberg/" title="Auf Entdeckertour am Kronsberg" class="clr">
																<span class="counter">3</span>
																<span class="title strong">Auf Entdeckertour am Kronsberg:</span> Mehr als dreizehn Jahre wohnen mein Laufpartner Holger und ich&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/gehrden/10319/" title="Nicole ist in Gehrden das 1. Schaltjahrbaby" class="clr">
																<span class="counter">4</span>
																<span class="title strong">Nicole ist in Gehrden das 1. Schaltjahrbaby:</span> Niemand vergisst Deinen Geburtstag Vier Kinder erblicken in Gehrden am&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/garbsen/der-lange-arm-der-stasi-reichte-bis-nach-garbsen/" title="Der lange Arm der Stasi reichte bis nach Garbsen" class="clr">
																<span class="counter">5</span>
																<span class="title strong">Der lange Arm der Stasi reichte bis nach Garbsen:</span> Die Aufarbeitung der SED-Diktatur erlebt in Garbsen eine Neuauflage. Ratsvorsitzender&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																					<div id="wpex-widget-recent-tab" class="wpex-tabs-widget-tab  clr">
												<ul class="clr">
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/garbsen/garbsen-entdeckt-die-kultour-immer-wieder-neu/" title="Garbsen entdeckt die „Kultour“ immer wieder neu" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2018/08/01-Felice_Horst-50x50.jpg" alt="Garbsen entdeckt die „Kultour“ immer wieder neu" width="50" height="50" />
																<span class="title strong">Garbsen entdeckt die „Kultour“ immer wieder neu:</span> [caption id="attachment_18992" align="alignnone" width="300"] Felice singt in Horst und bekommt&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/garbsen/zum-15-mal-ehrenring-wird-verliehen/" title="Zum 15. Mal: Ehrenring wird verliehen" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2018/08/03-Ring-Foto-50x50.jpg" alt="Zum 15. Mal: Ehrenring wird verliehen" width="50" height="50" />
																<span class="title strong">Zum 15. Mal: Ehrenring wird verliehen:</span> [caption id="attachment_18988" align="alignnone" width="300"] Sie stehen für den Ehrenring und&hellip;															</a>
														</li>
																											<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-service/brodowys-woche-feiertag/" title="Brodowys Woche: Feiertag" class="clr">
																<img src="http://www.wochenblaetter.de/wp-content/uploads/2014/12/wobla_120-50x50.jpg" alt="Brodowys Woche: Feiertag" width="50" height="50" />
																<span class="title strong">Brodowys Woche: Feiertag:</span> Da ich diese Zeilen hier schreibe, weile ich in Bayern.&hellip;															</a>
														</li>
																									</ul>
											</div><!-- wpex-tabs-widget-tab -->
																		<div id="wpex-widget-comments-tab" class="wpex-tabs-widget-tab clr">
										<ul class="clr">
																									<li class="clr">
															<a href="http://www.wochenblaetter.de/aktuell/tipps-fuer-studenten-auf-wohnungssuche/#comment-13332" title="Das Rote Sofa: Michaela Schupp" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">Mia:</span> Danke für die guten Tipps zum Thema Wohnen auf Zeit.&hellip;&hellip;
															</a>
														</li>
																																							<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/hindernisfahrt-zum-einsatzort/#comment-12896" title="Das Rote Sofa: Michaela Schupp" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">Mia:</span> Es wird sich weisen ob Poller die Lösung für die&hellip;&hellip;
															</a>
														</li>
																																							<li class="clr">
															<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/ein-wertvolles-stueck-natur-die-lokale-agenda21-gruppe-laatzen-spricht-sich-gegen-die-zuschuettung-des-marktteiches-aus/#comment-11341" title="Das Rote Sofa: Michaela Schupp" class="clr">
																<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>																<span class="title strong">Kiwi:</span> Die Stadt hat gegen die Bürger entschieden und will nun&hellip;&hellip;
															</a>
														</li>
																																			</ul>
									</div><!-- .wpex-tabs-widget-tab -->
																	</div><!-- .wpex-tabs-widget-inner -->
							</div><!-- .wpex-tabs-widget -->
			</div><div class="sidebar-widget widget_wpex_recent_news_widget clr"><span class="widget-title">Neueste Beiträge</span>
						<ul class="widget-latest-news clr">
																<li class="first-post clr">
										<div class="first-post-media clr">
											<a href="http://www.wochenblaetter.de/garbsen/garbsen-entdeckt-die-kultour-immer-wieder-neu/" title="Garbsen entdeckt die „Kultour“ immer wieder neu">
											<img src="http://www.wochenblaetter.de/wp-content/uploads/2018/08/01-Felice_Horst-620x350.jpg" alt="Garbsen entdeckt die „Kultour“ immer wieder neu" width="620" height="350" /></a>
																					</div><!-- .first-post-media -->
										<a href="http://www.wochenblaetter.de/garbsen/garbsen-entdeckt-die-kultour-immer-wieder-neu/" title="Garbsen entdeckt die „Kultour“ immer wieder neu" class="widget-recent-posts-title">Garbsen entdeckt die „Kultour“ immer wieder neu</a>
										<p>[caption id="attachment_18992" align="alignnone" width="300"] Felice singt in Horst und bekommt mit ihrem Partner sehr viel&hellip;</p>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/garbsen/zum-15-mal-ehrenring-wird-verliehen/" title="Zum 15. Mal: Ehrenring wird verliehen">Zum 15. Mal: Ehrenring wird verliehen</a>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/hannover/hannover-service/brodowys-woche-feiertag/" title="Brodowys Woche: Feiertag">Brodowys Woche: Feiertag</a>
									</li>
																					</ul>
					</div><div class="sidebar-widget widget_wpex_slider_widget clr"><span class="widget-title">Neue Bilder</span>						<div class="slider-widget owl-carousel clr">
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/hannover-sport/im-herzstueck-der-indians/" title="Im Herzstück der Indians" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/12/ECH-a-620x350.jpg" alt="Im Herzstück der Indians" width="620" height="350" />
																					<div class="slider-widget-title">Im Herzstück der Indians</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/9596/" title="„Wir waren der Freiheit sehr nah“" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2016/01/Riemann-620x350.jpg" alt="„Wir waren der Freiheit sehr nah“" width="620" height="350" />
																					<div class="slider-widget-title">„Wir waren der Freiheit sehr nah“</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/aktuell/alles-hat-gepasst/" title="&#8222;Alles hat gepasst&#8220;" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/04/xx_sport_Interview_Stein-620x350.jpg" alt="&#8222;Alles hat gepasst&#8220;" width="620" height="350" />
																					<div class="slider-widget-title">&#8222;Alles hat gepasst&#8220;</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/hannover-sport/indians-wollen-piranhas-jagen/" title="Indians wollen Piranhas jagen" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2015/09/sport_Indians1-620x350.jpg" alt="Indians wollen Piranhas jagen" width="620" height="350" />
																					<div class="slider-widget-title">Indians wollen Piranhas jagen</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
															<div class="slider-widget-slide clr">
									<a href="http://www.wochenblaetter.de/hannover/hannover-service/traumhochzeit-in-hannover/" title="Traumhochzeit in Hannover" class="widget-recent-posts-thumbnail clr">
										<img src="http://www.wochenblaetter.de/wp-content/uploads/2017/01/Braut_ohp_578-620x350.jpg" alt="Traumhochzeit in Hannover" width="620" height="350" />
																					<div class="slider-widget-title">Traumhochzeit in Hannover</div>
																			</a>
																	</div><!-- .widget-slider-slide -->
													</div><!-- .widget-slider -->
					</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->

<footer id="footer-wrap" class="site-footer clr">
		<div id="footer" class="container wpex-row clr">
		<div id="footer-widgets" class="clr">
			<div class="footer-box span_1_of_4 col col-1">
				<div class="footer-widget widget_nav_menu clr"><span class="widget-title">Standorte</span><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-1538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1538 cat-35"><a href="http://www.wochenblaetter.de/hannover/">Hannover</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1536 cat-26"><a href="http://www.wochenblaetter.de/garbsen/">Garbsen / Seelze</a></li>
<li id="menu-item-1539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1539 cat-53"><a href="http://www.wochenblaetter.de/laatzen/">Laatzen / Hemmingen</a></li>
<li id="menu-item-1537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1537 cat-54"><a href="http://www.wochenblaetter.de/gehrden/">Gehrden / Ronnenberg</a></li>
<li id="menu-item-1535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1535 cat-55"><a href="http://www.wochenblaetter.de/barsinghausen/">Barsinghausen / Wennigsen</a></li>
</ul></div></div><div class="footer-widget widget_nav_menu clr"><span class="widget-title">Service</span><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://ogs.niedersachsen.com/sap/bc/gui/sap/its/zeviva/!?~Theme=56&#038;~exiturl=http://www.wochenblaetter.de&#038;~OkCode=F00009START&#038;GS_WS00009-BUKRS=0026&#038;GS_WS00009-BEZEICHN=HS&#038;GS_WS00009-PORTAL_ID=HASO">Anzeige aufgeben</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577"><a href="/zeitung-nicht-erhalten/">Zeitung nicht erhalten?</a></li>
</ul></div></div><div class="footer-widget widget_nav_menu clr"><span class="widget-title">RSS-Feed</span><div class="menu-feed-rss-container"><ul id="menu-feed-rss" class="menu"><li id="menu-item-1788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1788"><a href="/feed">RSS</a></li>
</ul></div></div>			</div><!-- .footer-box -->
							<div class="footer-box span_1_of_4 col col-2">
					<div class="footer-widget widget_wpex_recent_news_widget clr"><span class="widget-title">Aktuelle Beiträge</span>
						<ul class="widget-latest-news clr">
																<li class="first-post clr">
										<div class="first-post-media clr">
											<a href="http://www.wochenblaetter.de/garbsen/garbsen-entdeckt-die-kultour-immer-wieder-neu/" title="Garbsen entdeckt die „Kultour“ immer wieder neu">
											<img src="http://www.wochenblaetter.de/wp-content/uploads/2018/08/01-Felice_Horst-190x120.jpg" alt="Garbsen entdeckt die „Kultour“ immer wieder neu" width="190" height="120" /></a>
																					</div><!-- .first-post-media -->
										<a href="http://www.wochenblaetter.de/garbsen/garbsen-entdeckt-die-kultour-immer-wieder-neu/" title="Garbsen entdeckt die „Kultour“ immer wieder neu" class="widget-recent-posts-title">Garbsen entdeckt die „Kultour“ immer wieder neu</a>
										<p>[caption id="attachment_18992" align="alignnone" width="300"] Felice singt in Horst und bekommt mit ihrem Partner sehr viel&hellip;</p>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/garbsen/zum-15-mal-ehrenring-wird-verliehen/" title="Zum 15. Mal: Ehrenring wird verliehen">Zum 15. Mal: Ehrenring wird verliehen</a>
									</li>
																								<li>
										<a href="http://www.wochenblaetter.de/hannover/hannover-service/brodowys-woche-feiertag/" title="Brodowys Woche: Feiertag">Brodowys Woche: Feiertag</a>
									</li>
																					</ul>
					</div>				</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-3">
					<div class="footer-widget widget_wpex_recent_comments_avatars_widget clr"><span class="widget-title">Zuletzt kommentiert</span>			<ul class="wpex-recent-comments-widget clr">
										<li class="clr">
							<a href="http://www.wochenblaetter.de/aktuell/tipps-fuer-studenten-auf-wohnungssuche/#comment-13332" title="Das Rote Sofa: Michaela Schupp" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=55&#038;d=mm&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">Mia:</span> Danke für die guten Tipps zum Thema Wohnen auf Zeit.&hellip;...
							</a>
						</li>
											<li class="clr">
							<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/hindernisfahrt-zum-einsatzort/#comment-12896" title="Das Rote Sofa: Michaela Schupp" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=55&#038;d=mm&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c78c44fe9c224728ec4a04d8022607c4?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">Mia:</span> Es wird sich weisen ob Poller die Lösung für die&hellip;...
							</a>
						</li>
											<li class="clr">
							<a href="http://www.wochenblaetter.de/hannover/hannover-lokales/ein-wertvolles-stueck-natur-die-lokale-agenda21-gruppe-laatzen-spricht-sich-gegen-die-zuschuettung-des-marktteiches-aus/#comment-11341" title="Das Rote Sofa: Michaela Schupp" class="clr">
								<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=55&#038;d=mm&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/47436979a03b952d8289a3858a415b2a?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript>								<span class="title strong">Kiwi:</span> Die Stadt hat gegen die Bürger entschieden und will nun&hellip;...
							</a>
						</li>
								</ul>
		</div>				</div><!-- .footer-box -->
										<div class="footer-box span_1_of_4 col col-4">
					<div class="footer-widget widget_text clr"><span class="widget-title">Adresse</span>			<div class="textwidget"><p><strong>MADSACK Medien Hannover GmbH & Co. KG</strong><br />
August-Madsack-Str. 1<br />
30559 Hannover</p>
<p>Telefon: 0511 / 518 2092<br />
Telefax: 0511 / 518 2023</p>
<p><a href="mailto:info@wochenblaetter.de">info@wochenblaetter.de</a><br />
<a href="http://www.wochenblaetter.de">www.wochenblaetter.de</a></p>
<p><strong>Inhaltlich verantwortlich</strong><br />
Dr. Heike Schmidt<br />
August-Madsack-Str. 1<br />
30559 Hannover</p>
</div>
		</div>				</div><!-- .footer-box -->
					</div><!-- #footer-widgets -->
	</div><!-- #footer -->
		<div id="footer-bottom" class="clr">
		<div class="container clr">
					<div id="copyright" class="clr" role="contentinfo">
							wochenblaetter.de 2016					</div><!-- #copyright -->
			<ul id="menu-footer" class="footer-nav clr"><li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4468"><a href="http://www.wochenblaetter.de/themen/">Themen</a></li>
<li id="menu-item-1506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1506"><a href="http://www.wochenblaetter.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1779"><a href="http://www.wochenblaetter.de/kontakt/">Kontakt</a></li>
<li id="menu-item-12847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12847"><a href="http://www.wochenblaetter.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-18439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18439"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1780"><a href="http://www.wochenblaetter.de/impressum/">Impressum</a></li>
</ul>			</div><!-- .container -->
	</div><!-- #footer-bottom -->
</footer><!-- #footer-wrap -->

<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.wochenblaetter.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"mobileMenuOpen":"Kategorien","mobileMenuClosed":"Men\u00fc schlie\u00dfen","homeSlideshow":"true","homeSlideshowSpeed":"12000","UsernamePlaceholder":"Username","PasswordPlaceholder":"Password","enableFitvids":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-content/themes/wpex-spartan/js/global.js'></script>
<script type='text/javascript' src='http://www.wochenblaetter.de/wp-includes/js/wp-embed.js'></script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "http://www.wochenblaetter.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1534949238 -->